<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta property="fb:admins" content="603431824"/>
<meta property="fb:admins" content="1020623816"/>
<meta property="fb:app_id" content="394687130715834" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="google" content="notranslate">
<meta name="google-site-verification" content="jfoGxhn0lKDnzaezDsDeBPtaRA1TcLJHYpboESjADWw" />
<title>PSG chief Al-Khelaifi denies FFP breach and tells sceptics to 'go have a coffee'</title>
<link href="https://plus.google.com/101781064736549245960/" rel="publisher" />
<link rel="shortcut" href="https://static.sportskeeda.com/favicon.ico" type="image/x-icon"/>
<link rel="icon" sizes="192x192" href="https://static.sportskeeda.com/logo/sk-short-logo.png">
<link href="https://static.sportskeeda.com/logo/sk-short-logo.png" rel="apple-touch-icon-precomposed" sizes="196x196" />
<link rel="canonical" href="https://www.sportskeeda.com/football/psg-chief-al-khelaifi-denies-ffp-breach-and-tells-sceptics-to-go-have-a-coffee">
<link rel="alternate" href="android-app://com.sportskeeda.topic/http/www.sportskeeda.com/football/psg-chief-al-khelaifi-denies-ffp-breach-and-tells-sceptics-to-go-have-a-coffee" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.sportskeeda.com/football/psg-chief-al-khelaifi-denies-ffp-breach-and-tells-sceptics-to-go-have-a-coffee" />
<meta property="al:android:url" content="android-app://com.sportskeeda.topic/http/www.sportskeeda.com/football/psg-chief-al-khelaifi-denies-ffp-breach-and-tells-sceptics-to-go-have-a-coffee">
<meta property="al:android:package" content="com.sportskeeda.topic">
<meta property="al:android:app_name" content="Sportskeeda Live">
<meta name="twitter:card" content="app">
<meta name="twitter:app:country" content="India">
<meta name="twitter:app:name:googleplay" content="Sportskeeda Live" />
<meta name="twitter:app:id:googleplay" content="com.sportskeeda.topic" />
<meta name="twitter:app:url:googleplay" content="android-app://com.sportskeeda.topic/http/www.sportskeeda.com/football/psg-chief-al-khelaifi-denies-ffp-breach-and-tells-sceptics-to-go-have-a-coffee" />
<meta name="twitter:site" content="@sportskeeda" />
<meta name="twitter:card" content="summary_large_image"/>
<meta property="article:publisher" content="http://www.facebook.com/SportsKeeda" />
<meta name='news_keywords' content='Football'><meta name='keywords' content='Football'>
<meta property='og:title' content='PSG chief Al-Khelaifi denies FFP breach and tells sceptics to &#039;go have a coffee&#039;' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://static.sportskeeda.com/wp-content/uploads/2017/08/neymar-cropped_qzj2sgz2lxfl1s01apsboe27r-800.jpg' />
<meta property='og:url' content='https://www.sportskeeda.com/football/psg-chief-al-khelaifi-denies-ffp-breach-and-tells-sceptics-to-go-have-a-coffee' />
<meta property='og:description' content='Paris Saint-Germain are well within FFP regulations despite smashing the world transfer record to sign Neymar, the club&#039;s president says.' />
<!-- for Twitter -->
<meta name='' content='summary' />
<meta name='twitter:title' content='PSG chief Al-Khelaifi denies FFP breach and tells sceptics to &#039;go have a coffee&#039;'/>
<meta name='twitter:description' content='Paris Saint-Germain are well within FFP regulations despite smashing the world transfer record to sign Neymar, the club&#039;s president says.' />
<meta name='twitter:image' content='https://static.sportskeeda.com/wp-content/uploads/2017/08/neymar-cropped_qzj2sgz2lxfl1s01apsboe27r-800.jpg' />
<meta name='title' content='PSG chief Al-Khelaifi denies FFP breach and tells sceptics to &#039;go have a coffee&#039;'/>
<meta name='description' content='Paris Saint-Germain are well within FFP regulations despite smashing the world transfer record to sign Neymar, the club&#039;s president says.'/>
<link rel='alternate' type='application/rss+xml' title='SportsKeeda &raquo; Feed' href='http://www.sportskeeda.com/feed/'/>
<link rel="shortcut icon" href="https://static.sportskeeda.com/favicon.ico" type="image/x-icon"/>
<link rel="icon" href="/apple-touch-icon-precomposed.png" type="image/png"/>
<style>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</style>
<!--Query string init -->
<script>
var $ = document.querySelector.bind(document);
var $all = document.querySelectorAll.bind(document);
</script>
<!--GA tracking -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-10769778-1', 'auto');
ga('send', 'pageview');
ga('send', 'event', 'sport', 'Football', document.location.href, { nonInteraction: true });
ga('set', 'dimension4', "false");
var getLocation = function(href) {
var l = document.createElement("a");
l.href = href;
return l.pathname;
};
var besideH1Links = $all('ul.desktop-h1-side-menu li a')
for(i=0; i< besideH1Links.length; i += 1) {
var currentPath = document.location.pathname;
if(currentPath === getLocation(besideH1Links[i].href)) {
besideH1Links[i].className = besideH1Links[i].className + " active";
}
}
</script>
</script>
<meta property="article:published_time" content="2017-08-04 18:34:09" />
<link rel="amphtml" href="https://www.sportskeeda.com/amp/football/psg-chief-al-khelaifi-denies-ffp-breach-and-tells-sceptics-to-go-have-a-coffee">
<script type="text/javascript">
var pubmaticUnitId = '314'; // 315 = mobile, 314 = desktop
console.log('PUBMATIC: ', pubmaticUnitId);
var PWT={}; //Initialize Namespace
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
(function() {
var gads = document.createElement('script');
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
};
(function() {
var purl = window.location.href;
var url = '//ads.pubmatic.com/AdServer/js/pwt/156349/' + pubmaticUnitId;
var profileVersionId = '';
if(purl.indexOf('pwtv=')>0){
var regexp = /pwtv=(.*?)(&|$)/g;
var matches = regexp.exec(purl);
if(matches.length >= 2 && matches[1].length > 0){
profileVersionId = '/'+matches[1];
}
}
var wtads = document.createElement('script');
wtads.async = true;
wtads.type = 'text/javascript';
wtads.src = url+profileVersionId+'/pwt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(wtads, node);
})();
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.defineSlot('/11446729/Desktop_72890_1', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1471942863237-0').addService(googletag.pubads());
googletag.defineSlot('/11446729/Desktop_300250_1', [[300, 250], [300, 600]], 'div-gpt-ad-1471939034701-0').addService(googletag.pubads());
googletag.defineSlot('/11446729/Desktop_300250_2', [[300, 250], [300, 600]], 'div-gpt-ad-1471939596662-0').addService(googletag.pubads());
googletag.defineSlot('/11446729/Desktop_650x40', [650, 40], 'div-gpt-ad-1491373850414-0').addService(googletag.pubads());
googletag.defineSlot('/11446729/Desktop_72890_2', [728, 90], 'div-gpt-ad-1495182871411-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/11446729/Interstitial', 'div-gpt-ad-1423053234910-0').addService(googletag.pubads());
googletag.pubads().addEventListener('slotRenderEnded', function(e) {    
if (e.isEmpty) {
return;
}
console.log(e);
if (e.creativeId === 120074536809 || e.creativeId === 120074243769) {
// Do not change iframe size for mcanvas aka affinity
return;
}
if (e.creativeId === 120074335689) {
// Do not change iframe size for expo aka exponential aka tribalfusion
return;
}
var interstitialIframe = null;
if (e.slot.getAdUnitPath() === '/11446729/Interstitial') {
interstitialIframe = document.getElementById('google_ads_iframe_/11446729/Interstitial_0');
} else if (e.slot.getAdUnitPath() === '/11446729/Mobileinterstitial') {
interstitialIframe = document.getElementById('google_ads_iframe_/11446729/Mobileinterstitial_0');
} else {
return;
}
interstitialIframe.style.width = '100%';
interstitialIframe.style.height = '1000px';
interstitialIframe.style.position = 'fixed';
interstitialIframe.style.zIndex = '10000';
interstitialIframe.style.left = '0';
interstitialIframe.style.top = '0';
interstitialIframe.contentDocument.addEventListener('click', function(e) {
var desktopInterstitialAdDiv = document.getElementById('div-gpt-ad-1423053234910-0');
if (desktopInterstitialAdDiv) {
desktopInterstitialAdDiv.style.display = 'none';
}
var mobileInterstitialAdDiv = document.getElementById('div-gpt-ad-1426841729957-0');
if (mobileInterstitialAdDiv) {
mobileInterstitialAdDiv.style.display = 'none';
}
});
});
window.onmessage = function (e) {
if (e.data == 'adCloseEvent') {
var desktopInterstitialAdDiv = document.getElementById('div-gpt-ad-1423053234910-0');
if (desktopInterstitialAdDiv) {
desktopInterstitialAdDiv.style.display = 'none';
}
var mobileInterstitialAdDiv = document.getElementById('div-gpt-ad-1426841729957-0');
if (mobileInterstitialAdDiv) {
mobileInterstitialAdDiv.style.display = 'none';
}
}
};
// googletag.defineSlot('/11446729/Native_Desktop_1', ['fluid'], 'div-gpt-ad-1473000290316-0').addService(googletag.pubads());
// googletag.defineSlot('/11446729/Native_Desktop_2', ['fluid'], 'div-gpt-ad-1473000408967-0').addService(googletag.pubads());
if('Articlepage' == 'Articlepage' || 'Articlepage' == 'slideshow'){
googletag.defineSlot('/11446729/Desktop_300250_3', [300, 250], 'div-gpt-ad-1471939899593-0').addService(googletag.pubads());
}
if(''==1 && 'Articlepage' == 'Articlepage'){
googletag.defineSlot('/11446729/Desktop_300250_4', [[300, 250]], 'div-gpt-ad-1471940214015-0').addService(googletag.pubads());
}
else if ('Articlepage' == 'Topicpage'){
googletag.defineSlot('/11446729/Desktop_300250_5', [[300, 250]], 'div-gpt-ad-1471940335856-0').addService(googletag.pubads());
}
googletag.pubads().setTargeting("url", document.location.protocol + "//" + document.location.hostname + document.location.pathname);
googletag.pubads().setTargeting("pagetype", "Articlepage");
googletag.pubads().setTargeting("sport", "Football");
googletag.pubads().setTargeting("section", "News");
var queryParams = document.location.search.replace('?', "").split('&');
for (var i = 0; i < queryParams.length; i += 1) {
var keyValuePair = queryParams[i].split('=');
var key = keyValuePair[0];
if(key === "key1" && keyValuePair[1]) {
var value = keyValuePair[1];
googletag.pubads().setTargeting(key, value);
document.addEventListener("click", function(e) {
var targetNode = e.target;
while(!targetNode.href && targetNode.parentNode) {
targetNode = targetNode.parentNode;
}
if(targetNode.href) {
e.preventDefault();
var urlToNavigateTo = new URL(targetNode.href);
if(urlToNavigateTo.search) { //already has a query String
targetNode.href += '&key1=' + value;
} else {
targetNode.href += '?key1=' + value;
}
window.location = targetNode.href;
}
});
}
}
googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<style> .full-width{ width:100%;float:left; }
#article-content h3{ float: left;
padding: 10px 24px;
width:100%;
font-size: 21px; }
#article-content h4{
width:100%;
}
#article-content h2{
width:100%;
}
.ad-block img{ width: auto;}
.post-excerpt{ color: #71757A; font-size: 17px; margin:0; width: 100%;font-weight: normal;line-height: 27px; }
.article-related a{ color: #474747; font-weight:bold;text-decoration: none; font-size: 13px; line-height: 19px; float: left;padding: 9px 0; }
.article-related a:last-child{ border: none; }
.article-related a:hover{ opacity:.9; }
.related-image{ width:30% }
.related-image img{ max-width:100% }
.related-title{ width:70%;padding-left: 9px; }
.content-holder{ margin-top:0 !important; }
.bold{ font-weight: bold; }
.content-holder div{ overflow:hidden;clear:both }
.flat-btn{ background: #b22222; color: #fff; padding: 4px 8px; height: 32px; display: block; float: left; font-weight: bold; }
#article-content{ float: left; width:100%; background: #fff;
padding-top: 30px;
padding-bottom: 30px;
margin-bottom: 20px;
}
blockquote{ float: left; font-style: italic; font-size: 17px; border-left: solid 1px #747474;margin:10px 24px;
clear: both;
padding-left: 14px; }
blockquote p{ font-size: 22px!important; color:#444!important; }
h1{ font-size: 32px;line-height: 45px; }
#article-content iframe[src*="sportskeeda"]{ min-height:420px;width: 100%; overflow:hidden; }
#article-content iframe[src*="youtube"]{ min-height:400px;width: 100% !important;}
#article-content iframe[src*="you.tu"]{ min-height:400px; }
#article-content ul{ padding:0 24px;float:left; }
#article-content ul li{ float:left;clear:both; }
div.submenu-right span{ margin: 2px 0px 0 10px; color: #6F6F6F;float:left }
div.submenu-right>span+span:before { content: "/\00a0"; padding: 1px 0; color: #8B8B8B; width: 13px; float: left; display: block; }
.ad-holder{ text-align: center; }
hr{ float:left; width:100%; }
h2{  margin:13px 15px; float:left;  }
.right-sidebar{
margin-top: 20px;
}
.sportskeeda-embed{
padding: 0 24px;
}
</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.sportskeeda.com/football/psg-chief-al-khelaifi-denies-ffp-breach-and-tells-sceptics-to-go-have-a-coffee"
},
"headline": "PSG chief Al-Khelaifi denies FFP breach and tells sceptics to 'go have a coffee'",
"image": {
"@type": "ImageObject",
"url": "https://static.sportskeeda.com/wp-content/uploads/2017/08/neymar-cropped_qzj2sgz2lxfl1s01apsboe27r-800.jpg",
"width": 800,
"height": 600
},
"datePublished": "2017-08-04T13:04:09Z",
"dateModified": "2017-08-04T13:04:09Z",
"author": {
"@type": "Person",
"name": "Omnisport"
},
"publisher": {
"@type": "Organization",
"name": "Sportskeeda",
"logo": {
"@type": "ImageObject",
"url": "https://static.sportskeeda.com/logo/sk-new-logo.png",
"width": 160,
"height": 24
}
},
"description": "Paris Saint-Germain are well within FFP regulations despite smashing the world transfer record to sign Neymar, the club's president says."
}
</script>
<script type="text/javascript">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</script>
<!-- Piwik -->
<script type="text/javascript">
var _paq = _paq || [];
/* tracker methods like "setCustomDimension" should be called before "trackPageView" */
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="//sportskeeda.innocraft.cloud/";
_paq.push(['setTrackerUrl', u+'piwik.php']);
_paq.push(['setSiteId', '1']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- End Piwik Code -->
</head>
<style>
.keeda_widget {
background: #FFF;
position: relative;
margin: 0;
border: 1px solid #eee;
border-radius: 3px;
width: 300px;
float: left;
}
.keeda_widget_header {
text-align: left;
font-size: 14px;
font-weight: 600;
padding: 13px 20px 10px 20px;
text-transform: uppercase;
}
.keeda_widget_all_fixtures, .keeda_widget_all_tables {
padding: 10px 20px;
}
.keeda_widget_all_fixtures a, .keeda_widget_all_tables a {
text-decoration: none;
color: #b42828;
font-size: 13px;
cursor: pointer;
}
.ad-unit-72890_1{
text-align: center;
}
.masthead-menu {
padding-top: 0 20px;
display: inline-block;
vertical-align: top;
}
.masthead-menu a {
color: #666;
padding: 0 10px;
font-size: 14px;
font-weight: bold;
text-transform: uppercase;
text-decoration: none;
height: 36px;
display: inline-block;
line-height: 36px;
}
.masthead-menu:first-child a {
padding-left: 0;
}
.keeda-breadcrumb li {
padding-top: 0 20px;
display: inline-block;
vertical-align: top;
}
.keeda-breadcrumb li a {
color: #000;
font-size: 14px;
font-weight: bold;
text-decoration: none;
display: inline-block;
padding-top: 7px;
}
.keeda-breadcrumb li a:hover{
opacity: .7;
}
.keeda-search {
float: right;
display: inline-block;
background: #fbfbfb;
height: 36px;
width: 200px;
border-radius: 3px;
margin: -6px 8px;
border: solid 1px #ddd;
cursor:pointer;
}
.keeda-search img {
margin: 11px 11px;
width:15px;
height:15px;
float: left;
}
.write-an-article {
font-size: 15px;
margin-right: 10px;
border: solid 1px #BD5454;
border-radius: 3px;
line-height: 14px;
margin-top: 3px;
background-color: #d32f2f;
float:right;
-moz-transform: translateY(-25%);
-o-transform: translateY(-25%);
-webkit-transform: translateY(-25%);
-ms-transform: translateY(-25%);
transform: translateY(-25%);
}
.keeda-breadcrumb {
display: inline;
}
.keeda-breadcrumb li::after {
content: '\203A';
padding: 0 5px;
color:#868686;
}
.keeda-breadcrumb li:last-child::after  {
display: none;
}
.keeda-breadcrumb li{
display: inline-block;
float:left;
}
.masthead{
width:100%; height:60px; background-color:#FFF; border: solid 1px rgba(150, 150, 150, 0.3); position:fixed;z-index:10000;
top:0;
}
</style>
<body>
<div class="masthead">
<div class="container" style="position:relative;overflow:visible;height:60px;padding: 16px 0;">
<div id="main-menu" class="no-select" onmouseover="showMenu();">
<span id="main-menu-text">Menu</span><img style="width: 23px;
height: 9px;" src="https://static.sportskeeda.com/assets/hamburger-btn-red.svg" alt="" />
</div>
<span class="logo" style="display: inline-block;width: 200px;margin-right:40px">
<a class="navbar-brand" href="/?ref=LOGO">
<img class="img-responsive homepage-logo" style="display: inline-block;width: 200px" alt="Sportskeeda.com – Get Latest Sports news &amp; updates" title="Sportskeeda.com – Get Latest Sports news &amp; updates" src="https://static.sportskeeda.com/logo/brand_logos/Full_Logo_-smaller.png" />
</a>
</span>
<div id="keeda-profile-container"></div>
<span class="whitest-link more-pad cta-button-top write-an-article" onclick="window.location=('/creator')">Write an article</span>
<span class="keeda-search" onclick="window.location='/find';">
<img src="https://static.sportskeeda.com/search-tool-gray.svg"/>
<span style="display: block; margin: 8px 0; color: #999; float: left;">Search Sportskeeda</span>
</span>
</div>
<div class="container">
<style media="screen">
.secondary-menu, .tertiary-menu{
width: 0;
transition: all .1s;
overflow: hidden;
}
ul#primary-menu-items li{
position: relative;
background-image: url(data:image/gif;base64,R0lGODlhBwAKAMIEAObm5uvr6/Dw8P39/f///////////////yH5BAEKAAcALAAAAAAHAAoAAAMWSDPUGoE5AaIj1M4qMW+ZFDYD1ClnAgA7);
background-repeat: no-repeat;
background-position-x: 221px;
background-position-y: 14px;
}
ul#primary-menu-items li.active{
background-image:url(data:image/gif;base64,R0lGODlhBwAKAMIEAICAgJmZmbOzs/f39////////////////yH5BAEKAAcALAAAAAAHAAoAAAMWSDPUGoE5AaIj1M4qMW+ZFDYD1ClnAgA7);
}
.hassub{
background-image: url(data:image/gif;base64,R0lGODlhBwAKAMIEAObm5uvr6/Dw8P39/f///////////////yH5BAEKAAcALAAAAAAHAAoAAAMWSDPUGoE5AaIj1M4qMW+ZFDYD1ClnAgA7);
background-repeat: no-repeat;
background-position-x: 185px;
background-position-y: 14px;
}
.hassub:hover, .hassub.active{
background-image:url(data:image/gif;base64,R0lGODlhBwAKAMIEAICAgJmZmbOzs/f39////////////////yH5BAEKAAcALAAAAAAHAAoAAAMWSDPUGoE5AaIj1M4qMW+ZFDYD1ClnAgA7);
}
ul#primary-menu-items li a{
display: block;
color:#666;
text-decoration: none;
padding: 7px 13px;
}
ul#primary-menu-items li.active a{
color:#000;
text-shadow: #ddd 1px 1px 1px;
}
/*li.hr{
height: 1px;
background: #ddd;
}*/
#global-menu-container{
transition: all .2s;
opacity: 0;
display: none;
overflow: visible;
background: transparent;
z-index: 1000;
border: solid 1px #ddd;
position: absolute;
margin-top: -8px;
border-radius: 3px;
background: #fff;
padding: 1px;
min-height: 400px;
box-shadow: #d8d8d8 1px 1px 6px;
padding-bottom: 10px;
}
.primary-menu, .secondary-menu, .tertiary-menu{
float:left;
}
.primary-menu{
width:240px;
}
.right-aligned-submenu{
float:right;
width:300px;
}
ul.submenu li a, ul.sub-submenu li a{
padding: 7px 13px;
display: block;
font-size: 15px;
color: #555;
text-decoration: none;
}
ul.submenu li a:hover, ul.sub-submenu li a:hover, ul.submenu li.active a, ul.sub-submenu li.active a{
color:#000;
}
ul.submenu li.active a {
text-shadow: #ddd 1px 1px 1px;
}
ul.submenu, ul.sub-submenu{
transition: all .1s;
width: 0;
overflow: hidden;
float: left;
font-size: 13px;
position: absolute;
top:0;
background: #fff;
}
ul.submenu {
left: 239px;
}
ul.sub-submenu {
left: 439px;
}
ul.submenu li{
font-size: 15px;
}
.nav1.active{
color: #000;
}
.kyc-links{
clear: both;
font-size: 10px;
width: 100%;
float: left;
display: block;
margin-left: 16px;
margin-top: 15px;
}
.kyc-links span{
cursor: pointer;
text-decoration: none;
color: #999;
margin-left: 4px;
display: block;
float: left;
margin: 0;
}
.kyc-links span:after{
content: ' · ';
margin-left: 6px;
margin-right: 9px;
}
.kyc-links span:last-child:after {
content: '';
}
.kyc-links span:hover{
color: #666;
}
</style>
<div id="global-menu-container">
<div class="primary-menu">
<ul id="primary-menu-items">
<li class="nav1"><a href="/cricket">Cricket</a><ul class="submenu"><li class=" nav2"><a href="/cricket">Cricket Home</a></li><li class=" nav2"><a href="/cricket/live-score">Live Score</a></li><li class=" nav2"><a href="/cricket/schedule">Schedule</a></li><li class=" nav2"><a href="/go/womens-world-cup">ICC Women's World Cup, 2017</a></li><li class=" nav2"><a href="/cricket/video">Videos</a></li><li class=" hassub nav2"><a href="#">Series</a><ul class="sub-submenu"><li class=" nav3"><a href="#">Series Home</a></li><li class=" nav3"><a href="/go/west-indies-vs-india-2017">West Indies vs India, 2017</a></li><li class=" nav3"><a href="/go/england-vs-south-africa-2017">England vs South Africa, 2017</a></li></ul></li><li class=" hassub nav2"><a href="/cricket#">Specials</a><ul class="sub-submenu"><li class=" nav3"><a href="/cricket/stats">Stat-Attack</a></li><li class=" nav3"><a href="/go/under-the-skanner">Under The SKanner</a></li><li class=" nav3"><a href="/tag/sk-demystifies">SK Demystifies</a></li><li class=" nav3"><a href="/cricket/sk-play-of-the-day">SK Play Of The Day</a></li><li class=" nav3"><a href="/cricket/sk-flashback">SK Flashback</a></li><li class=" nav3"><a href="/tag/sk-turning-point">SK Turning Point</a></li><li class=" nav3"><a href="/cricket/interviews">Interviews</a></li><li class=" nav3"><a href="/tag/cricketer-of-the-week">Cricketers of the Week</a></li></ul></li><li class=" hassub nav2"><a href="/cricket#">Off-Beat</a><ul class="sub-submenu"><li class=" nav3"><a href="/tag/evolution-in-pics">Evolution In Pics</a></li><li class=" nav3"><a href="/tag/where-are-they-now">Where are they now</a></li><li class=" nav3"><a href="/tag/player-battles-cricket">Player Battles</a></li><li class=" nav3"><a href="/tag/need-to-know">Need To Know</a></li><li class=" nav3"><a href="/tag/sk-anecdote">SK Anecdotes</a></li><li class=" nav3"><a href="/tag/sk-cricket-trivia">SK Cricket Trivia</a></li><li class=" nav3"><a href="/tag/epic-cricket-fails">Epic Cricket Fails</a></li><li class=" nav3"><a href="/tag/cricket-fb-wall">Fake FB Wall</a></li></ul></li><li class=" hassub nav2"><a href="/cricket#">Int Teams </a><ul class="sub-submenu"><li class=" nav3"><a href="/team/indian-cricket-teams">India </a></li><li class=" nav3"><a href="/team/australian-cricket-team">Australia</a></li><li class=" nav3"><a href="/team/south-africa">South Africa</a></li><li class=" nav3"><a href="/team/england-cricket">England</a></li><li class=" nav3"><a href="/team/west-indies-cricket-team">West Indies</a></li><li class=" nav3"><a href="/team/new-zealand-2">New Zealand</a></li><li class=" nav3"><a href="/team/pakistan-cricket-team">Pakistan</a></li><li class=" nav3"><a href="/team/sri-lanka-cricket">Sri Lanka</a></li><li class=" nav3"><a href="/team/bangladesh">Bangladesh</a></li><li class=" nav3"><a href="/team/zimbabwe">Zimbabwe</a></li></ul></li><li class=" hassub nav2"><a href="/cricket#">Guest Columnists</a><ul class="sub-submenu"><li class=" nav3"><a href="/keeda/hemang-badani">Hemang Badani</a></li><li class=" nav3"><a href="/keeda/chetan-sharma">Chetan Sharma</a></li><li class=" nav3"><a href="/keeda/rp-singh">RP Singh</a></li><li class=" nav3"><a href="/keeda/madhusudhan-ramakrishnan">Madhusudhan Ramakrishnan</a></li><li class=" nav3"><a href="/keeda/vijay-bharadwaj">Vijay Bharadwaj</a></li><li class=" nav3"><a href="/keeda/amol-muzumdar">Amol Muzumdar</a></li><li class=" nav3"><a href="/keeda/sourabh-mukherjee">Sourabh Mukherjee</a></li><li class=" nav3"><a href="/keeda/freddie-wilde">Freddie Wilde</a></li><li class=" nav3"><a href="/keeda/john-woodhouse">John Woodhouse</a></li><li class=" nav3"><a href="/keeda/rohan-gavaskar">Rohan Gavaskar</a></li><li class=" nav3"><a href="/keeda/manoj-tiwary">Manoj Tiwary</a></li><li class=" nav3"><a href="/keeda/mohammadkaif">Mohammad Kaif</a></li><li class=" nav3"><a href="/keeda/mamatha-maben">Mamatha Maben</a></li></ul></li><li class=" nav2"><a href="/tag/sportskeeda-cricket-awards-2016">Sportskeeda Cricket Awards 2016</a></li></ul> </li><li class="nav1"><a href="/football">Football</a><ul class="submenu"><li class=" nav2"><a href="/football">Football Home</a></li><li class=" nav2"><a href="/go/editors-pick-football">Editor's Picks</a></li><li class=" nav2"><a href="/tag/football-news">News</a></li><li class=" nav2"><a href="/tag/football-features">Features</a></li><li class=" nav2"><a href="/tag/football-top5top10">Top 5/Top 10</a></li><li class=" hassub nav2"><a href="/go/epl">English Premier League</a><ul class="sub-submenu"><li class=" nav3"><a href="/go/epl">English Premier League Home</a></li><li class=" nav3"><a href="/go/epl/schedule">Schedule </a></li><li class=" nav3"><a href="/go/epl/points-table">Points Table</a></li></ul></li><li class=" hassub nav2"><a href="/go/la-liga">La Liga</a><ul class="sub-submenu"><li class=" nav3"><a href="/go/la-liga">La Liga Home</a></li><li class=" nav3"><a href="/go/la-liga/schedule">Schedule </a></li><li class=" nav3"><a href="/go/la-liga/points-table">Points Table</a></li></ul></li><li class=" hassub nav2"><a href="/go/uefa-champions-league">UEFA Champion's League</a><ul class="sub-submenu"><li class=" nav3"><a href="/go/uefa-champions-league">UEFA Champion's League Home</a></li><li class=" nav3"><a href="/go/uefa-champions-league/schedule">Schedule </a></li><li class=" nav3"><a href="/go/uefa-champions-league/points-table">Points Table </a></li></ul></li><li class=" hassub nav2"><a href="/football/india">Indian Football</a><ul class="sub-submenu"><li class=" nav3"><a href="/football/india">Indian Football Home</a></li><li class=" nav3"><a href="/go/isl">ISL 2017</a></li><li class=" nav3"><a href="/go/i-league">I-League 2018</a></li></ul></li><li class=" hassub nav2"><a href="/tag/rumours">Transfers</a><ul class="sub-submenu"><li class=" nav3"><a href="/tag/rumours">Transfers Home</a></li><li class=" nav3"><a href="/tag/football-transfer-roundup">Daily Transfer Roundup</a></li></ul></li><li class=" nav2"><a href="/football/video">Videos</a></li></ul> </li><li class="nav1"><a href="/wwe">WWE</a><ul class="submenu"><li class=" nav2"><a href="/wwe">WWE Home</a></li><li class=" nav2"><a href="/go/raw">WWE Raw</a></li><li class=" nav2"><a href="/wwe/news">Latest WWE News</a></li><li class=" nav2"><a href="/go/smackdown-2">WWE SmackDown</a></li><li class=" nav2"><a href="/go/wwe-nxt">WWE NXT</a></li><li class=" nav2"><a href="/go/summerslam">WWE SummerSlam 2017</a></li><li class=" nav2"><a href="/go/wwe-live-event">WWE Live Events</a></li><li class=" hassub nav2"><a href="/wwe#">SK Features</a><ul class="sub-submenu"><li class=" nav3"><a href="/tag/sk-epics">SK Epics</a></li><li class=" nav3"><a href="/wwe/interviews">Interviews</a></li><li class=" nav3"><a href="/tag/wwe-best-and-worst">Best and worst</a></li><li class=" nav3"><a href="/tag/wwe-little-known-facts">WWE Little known facts</a></li><li class=" nav3"><a href="/tag/wwe-off-the-air-segments">WWE Off Air Segments</a></li><li class=" nav3"><a href="/wwe/top-5-top-10">Top 5/ Top 10</a></li></ul></li><li class=" nav2"><a href="/tag/sk-wwe-exclusive">SK WWE Exclusive</a></li><li class=" nav2"><a href="/wwe/top-5-top-10">WWE Top-5/Top-10</a></li><li class=" hassub nav2"><a href="/#">Other Promotions</a><ul class="sub-submenu"><li class=" nav3"><a href="/go/njpw">NJPW</a></li><li class=" nav3"><a href="/go/ring-of-honor">Ring of Honor</a></li><li class=" nav3"><a href="/go/lucha-underground">Lucha Underground</a></li><li class=" nav3"><a href="/go/tna">TNA</a></li></ul></li></ul> </li><li class="nav1"><a href="/kabaddi">Kabaddi</a><ul class="submenu"><li class=" nav2"><a href="/kabaddi">Kabaddi Home</a></li><li class=" nav2"><a href="/go/pro-kabaddi/schedule">Schedule</a></li><li class=" hassub nav2"><a href="/go/pro-kabaddi">Pro Kabaddi 2017 Season 5</a><ul class="sub-submenu"><li class=" nav3"><a href="/go/pro-kabaddi">Pro Kabaddi 2017 Season 5 Home</a></li><li class=" nav3"><a href="/go/pro-kabaddi/schedule">Schedule</a></li><li class=" nav3"><a href="/go/pro-kabaddi/points-table">Points Table</a></li><li class=" nav3"><a href="/go/pro-kabaddi/squads">Squads and Teams</a></li><li class=" nav3"><a href="/go/pro-kabaddi/pro-kabaddi-rules-regulations">Pro Kabaddi Rules</a></li></ul></li><li class=" nav2"><a href="/go/kabaddi-world-cup">Kabaddi World Cup</a></li></ul> </li><li class="nav1"><a href="/badminton">Badminton</a><ul class="submenu"><li class=" nav2"><a href="/badminton">Badminton Home</a></li><li class=" hassub nav2"><a href="/badminton#">Tournaments</a><ul class="sub-submenu"><li class=" nav3"><a href="/go/japan-open-badminton">Japan Superseries</a></li><li class=" nav3"><a href="/go/victor-korea-open">Korea Superseries</a></li><li class=" nav3"><a href="/go/yonex-denmark-open">Denmark Superseries</a></li><li class=" nav3"><a href="/go/yonex-french-open">French Superseries</a></li><li class=" nav3"><a href="/go/china-open-badminton">China Open Superseries Premier</a></li><li class=" nav3"><a href="/go/hong-kong-open">Hong Kong Superseries</a></li><li class=" nav3"><a href="/go/macau-open">Macau Open </a></li><li class=" nav3"><a href="/go/tata-open-india-international-challenge">Tata International Open </a></li><li class=" nav3"><a href="/go/bwf-superseries-finals">Dubai Superseries Finals</a></li></ul></li><li class=" nav2"><a href="/go/indian-badminton-league">PBL 2017</a></li><li class=" nav2"><a href="/go/bwf-superseries-finals">Dubai Superseries Finals</a></li></ul> </li><li class="nav1"><a href="/basketball">Basketball</a><ul class="submenu"><li class=" nav2"><a href="/basketball">Basketball Home</a></li><li class=" nav2"><a href="/go/nba">NBA</a></li><li class=" hassub nav2"><a href="/go/nba">Teams</a><ul class="sub-submenu"><li class=" nav3"><a href="/go/nba">Teams Home</a></li><li class=" nav3"><a href="/team/cleveland-cavaliers">Cleveland Cavaliers</a></li><li class=" nav3"><a href="/team/golden-state-warriors">Golden State Warriors</a></li><li class=" nav3"><a href="/team/oklahoma-city-thunder">Oklahoma City Thunder</a></li><li class=" nav3"><a href="/team/los-angeles-lakers">Los Angeles Lakers</a></li><li class=" nav3"><a href="/team/san-antonio-spurs">San Antonio Spurs</a></li></ul></li><li class=" hassub nav2"><a href="/go/nba">Players</a><ul class="sub-submenu"><li class=" nav3"><a href="/go/nba">Players Home</a></li><li class=" nav3"><a href="/player/stephen-curry">Stephen Curry</a></li><li class=" nav3"><a href="/player/lebron-james">LeBron James</a></li><li class=" nav3"><a href="/player/kawhi-leonard">Kawhi Leonard</a></li><li class=" nav3"><a href="/player/kevin-durant">Kevin Durant</a></li></ul></li><li class=" hassub nav2"><a href="/go/uba-pro-basketball-league">UBA</a><ul class="sub-submenu"><li class=" nav3"><a href="/go/uba-pro-basketball-league">UBA Home</a></li><li class=" nav3"><a href="/team/bengaluru-beast">Bengaluru Beast</a></li><li class=" nav3"><a href="/team/chennai-slam">Chennai Slam</a></li><li class=" nav3"><a href="/team/delhi-capitals">Delhi Capitals</a></li><li class=" nav3"><a href="/team/mumbai-challengers">Mumbai Challengers</a></li><li class=" nav3"><a href="/team/pune-peshwas">Pune Peshwas</a></li><li class=" nav3"><a href="/team/panjab-steelers">Punjab Steelers</a></li></ul></li></ul> </li><li class="nav1"><a href="/f1">F1</a><ul class="submenu"><li class=" nav2"><a href="/f1">F1 Home</a></li><li class=" hassub nav2"><a href="/f1#">Drivers </a><ul class="sub-submenu"><li class=" nav3"><a href="/player/nico-rosberg">Nico Rosberg</a></li><li class=" nav3"><a href="/player/lewis-hamilton">Lewis Hamilton</a></li><li class=" nav3"><a href="/player/sebastian-vettel">Sebastian Vettel</a></li><li class=" nav3"><a href="/player/kimi-raikkonen">Kimi Raikkonen</a></li><li class=" nav3"><a href="/player/daniel-ricciardo">Daniel Ricciardo</a></li><li class=" nav3"><a href="/player/max-verstappen">Max Verstappen</a></li></ul></li><li class=" hassub nav2"><a href="/f1#">Teams</a><ul class="sub-submenu"><li class=" nav3"><a href="/team/mercedes">Mercedes AMG Petronas</a></li><li class=" nav3"><a href="/team/ferrari">Scuderia Ferrari</a></li><li class=" nav3"><a href="/team/force-india-mercedes">Force India</a></li><li class=" nav3"><a href="/team/red-bull-racing-renault">Red Bull Racing</a></li><li class=" nav3"><a href="/team/mclaren-honda">McLaren-Honda</a></li></ul></li></ul> </li><li class="nav1"><a href="/gaming#">Gaming</a><ul class="submenu"><li class=" nav2"><a href="/gaming">Gaming Home</a></li></ul> </li><li class="nav1"><a href="/golf">Golf</a><ul class="submenu"><li class=" nav2"><a href="/golf">Golf Home</a></li><li class=" hassub nav2"><a href="/golf#">Expert Writers</a><ul class="sub-submenu"><li class=" nav3"><a href="/keeda/anisha-padukone">Anisha Padukone</a></li></ul></li><li class=" nav2"><a href="http://www.pgtofindia.com/">In Association with PGTI</a></li><li class=" nav2"><a href="/tag/pgti">PGTI Coverage</a></li><li class=" nav2"><a href="/golf/schedule">PGTI Schedule</a></li></ul> </li><li class="nav1"><a href="/hockey">Hockey</a><ul class="submenu"><li class=" nav2"><a href="/hockey">Hockey Home</a></li><li class=" nav2"><a href="/go/hockey-india-league">Hockey India League 2017</a></li><li class=" nav2"><a href="/team/india-hockey">Indian Hockey Team</a></li></ul> </li><li class="nav1"><a href="/motorsports">Motorsports</a><ul class="submenu"><li class=" nav2"><a href="/motorsports">Motorsports Home</a></li><li class=" nav2"><a href="/motorsports/news">News</a></li><li class=" nav2"><a href="/motorsports/schedule">Schedule</a></li></ul> </li><li class="nav1"><a href="/running">Running</a><ul class="submenu"><li class=" nav2"><a href="/running">Running Home</a></li><li class=" hassub nav2"><a href="/running">Expert Writers</a><ul class="sub-submenu"><li class=" nav3"><a href="/running">Expert Writers Home</a></li><li class=" nav3"><a href="/keeda/lisa-haydon">Lisa Haydon</a></li></ul></li></ul> </li><li class="nav1"><a href="/tennis">Tennis</a><ul class="submenu"><li class=" nav2"><a href="/tennis">Tennis Home</a></li><li class=" hassub nav2"><a href="/tennis#">Players</a><ul class="sub-submenu"><li class=" nav3"><a href="/player/novak-djokovic">Novak Djokovic</a></li><li class=" nav3"><a href="/player/roger-federer">Roger Federer</a></li><li class=" nav3"><a href="/player/rafael-nadal">Rafael Nadal</a></li><li class=" nav3"><a href="/player/andy-murray">Andy Murray</a></li><li class=" nav3"><a href="/player/leander-paes">Leander Paes</a></li><li class=" nav3"><a href="/player/serena-williams">Serena Williams</a></li><li class=" nav3"><a href="/player/maria-sharapova">Maria Sharapova</a></li><li class=" nav3"><a href="/player/garbine-muguruza">Garbine Muguruza</a></li><li class=" nav3"><a href="/player/victoria-azarenka">Victoria Azarenka</a></li><li class=" nav3"><a href="/player/sania-mirza">Sania Mirza</a></li></ul></li><li class=" nav2"><a href="/go/iptl">IPTL</a></li><li class=" hassub nav2"><a href="/tennis#">Expert Writers </a><ul class="sub-submenu"><li class=" nav3"><a href="/profile/dabraju">Anand Datla</a></li><li class=" nav3"><a href="/keeda/musababid">Musab Abid</a></li><li class=" nav3"><a href="/keeda/anuradhasanthanam">Anuradha Santhanam</a></li><li class=" nav3"><a href="/keeda/sudeshna-banerjee">Sudeshna Banerjee</a></li></ul></li><li class=" hassub nav2"><a href="/tennis#">Grand Slams</a><ul class="sub-submenu"><li class=" nav3"><a href="/go/us-open">US Open</a></li><li class=" nav3"><a href="/go/australian-open">Australian Open</a></li><li class=" nav3"><a href="/go/french-open-3">French Open</a></li><li class=" nav3"><a href="/go/wimbledon">Wimbledon</a></li></ul></li></ul> </li><li class="nav1"><a href="/poker#">Poker</a><ul class="submenu"><li class=" nav2"><a href="/poker">Poker Home</a></li></ul> </li>
</ul>
</div>
<div class="secondary-menu">
</div>
<div class="tertiary-menu">
</div>
<div class="kyc-links">
<span  onclick="window.open('http://advertise.sportskeeda.com', '_blank')" title="Advertise">Advertise</span>
<span  onclick="window.location = '/internships/'" title="Internship Program">Internship Program</span>
<div style="clear:both"></div>
<span  onclick="window.location = '/about-us'">About Us</span>
<span  onclick="window.location = '/contact-us'">Contact Us</span>
<span  onclick="window.location = '/careers'">Careers</span>
<span  onclick="window.location = 'http://blog.sportskeeda.com/'">Company Blog</span>
</div>
</div>
<script type="text/javascript">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</script>
</div>
</div>
<!-- Homepage main menu links -->
<div style="height:60px;width:100%; display:block;">
</div>
<div class="bc-holder" style="background: #FFF;box-shadow: 0 2px 4px 0 rgba(0, 0, 0, 0.04);width: 100%;">
<div class="container desktop-bc-container">
<ul class="keeda-breadcrumb">
<li><a href="/"><img style="width: 10px; padding-top: 5px;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA8AAAASCAQAAAAul0yEAAAAAmJLR0QA/4ePzL8AAAAJcEhZcwAACxMAAAsTAQCanBgAAAAHdElNRQfgDBMHCBn0MZAfAAAAR0lEQVQoz73NQQ6AMAhE0U/jwenJx5UEbWFjdFYk7ydAniOcYo5QFVy4DTIuwRNvwQ4jqFAIN0SzAd/xkW6LS7/8fsuz0XkCXKY66KqWgmsAAAAASUVORK5CYII="
alt="Sports News" /></a></li>
<li class="masthead-breadcrumb"><a href="/football">Football</a></span>
</ul>
</div>
</div>
<div class="container">
<div class="ad-unit-72890_1 hide-in-editor">
<!-- /11446729/Desktop_72890_1 -->
<div id='div-gpt-ad-1471942863237-0' style="margin-top:30px;">
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471942863237-0'); });
</script>
</div>
</div>
<!-- Interstitial -->
<div id='div-gpt-ad-1423053234910-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423053234910-0'); });
</script>
</div>
</div>
<div class='container editor-width-100-pc' style="margin-top:10px;">
<div class="fragments-container">
<div class="content-holder">
<style>
.post-excerpt{
padding:8px 24px;
}
#article-content h4{
float: left;
padding: 10px 24px;
clear:both;
font-size: 17px;
}
#article-content{
margin-top:20px;
}
</style>
<div id="article-content" class="keeda_widget"
data-postid="2782958" >
<h1 id="heading" style='display: inline-block; margin: 0 24px;' class="title">PSG chief Al-Khelaifi denies FFP breach and tells sceptics to 'go have a coffee'</h1>
<!-- /11446729/Desktop_650x40 -->
<div id='div-gpt-ad-1491373850414-0' style='width:650px;margin:0 auto'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491373850414-0'); });
</script>
</div>
<h2 class="post-excerpt fl">Paris Saint-Germain are well within FFP regulations despite smashing the world transfer record to sign Neymar, the club's president says.</h2>
<div class="fl" style="width: 100%; padding: 5px 25px; box-sizing: border-box;">
<div class="fl">
by <a href="/keeda/opta" class="bold">
Omnisport                 </a>
</div>
<div class="submenu-right">
<span>News</span>             <span><span style="margin:1px 0" class="keeda-time-since" data-iso-string="2017-08-04T18:34:09+05:30">04 Aug 2017, 18:34 IST</span></span>         </div>
</div>
<div style="text-align:center"><figure class="image"><img class="lazy-img" alt="Neymar - cropped"  data-img="https://static.sportskeeda.com/wp-content/uploads/2017/08/neymar-cropped_qzj2sgz2lxfl1s01apsboe27r-800.jpg" data-img-low="https://static.sportskeeda.com/wp-content/uploads/2017/08/neymar-cropped_qzj2sgz2lxfl1s01apsboe27r-500.jpg"/><figcaption>Barcelona star Neymar.</figcaption></figure></div><p>Paris Saint-Germain president Nasser Al-Khelaifi has no concerns over breaching Financial Fair Play rules despite signing Neymar and has told sceptics to "go have a coffee".</p><p>The Brazil star finalised his move from Barcelona on Thursday after PSG paid his €222million release clause in full, smashing the world transfer record in the process.</p><div class='ad-block' id='div-gpt-ad-1471939899593-0' style = 'width:100%; text-align:center; clear:both;' class='content-ad pull-left'>
<!-- InsideArticle-300x250 -->
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471939899593-0'); });
</script>
</div>
<p>Combined with a reported annual salary of €30m after tax over five years and various bonus payments, the full cost of the deal to bring Neymar to the French capital could reach a staggering €498m.</p><p>The sums involved have led to widespread concern that PSG will be unable to comply with UEFA's FFP regulations, which are intended to prevent clubs from spending beyond their means and encountering financial difficulty.</p><p>LaLiga initially refused to accept payment of Neymar's release clause after reportedly expressing concern at being complicit in a deal that breaches FFP rules, while FIFPro has called on the European Commission to investigate.</p><p>UEFA said it would look into the deal to ensure the rules were being followed but Al-Khelaifi is adamant that there is no need for PSG fans to worry.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="und"><a href="https://twitter.com/hashtag/BemvidoNeymarJR?src=hash">#BemvidoNeymarJR </a>   <a href="https://t.co/XSaHiAcc56"> pic.twitter.com/XSaHiAcc56 </a></p>— PSG English (@PSG_English) <a href="https://twitter.com/PSG_English/status/893448079436910592"> August 4, 2017 </a></blockquote><div class='ad-block' id='div-gpt-ad-1471939899593-0' style = 'width:100%; text-align:center; clear:both;' class='content-ad pull-left'>
<!-- InsideArticle-300x250 -->
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471939899593-0'); });
</script>
</div>
<p>"Maybe today it's the most expensive transfer [of all time], but in two or three years..." he said at Neymar's official presentation.</p><p>"I don't think it's too expensive because I'm sure we'll make more money than we've paid. The Neymar brand with the Paris Saint-Germain brand. It's an amazing transfer for everybody.</p><p>"We've been very transparent from day one and we will be until our last day. There's no problem with Financial Fair Play. We're within the regulations.</p><p>"Whoever's thinking about Financial Fair Play, please, go have a coffee, we're fine."</p><blockquote class="twitter-tweet"><p dir="ltr" lang="fr">Le président Nasser Al-Khelaïfi avec les supporters du Paris Saint-Germain. <a href="https://t.co/6K8jg06mwA">pic.twitter.com/6K8jg06mwA</a></p>— PSG Officiel (@PSG_inside) <a href="https://twitter.com/PSG_inside/status/893457854983802880">August 4, 2017</a></blockquote><p>Al-Khelaifi claims Neymar's arrival has already boosted the value of PSG by half a billion dollars, with the transfer the biggest step yet taken by the club in their quest to win the Champions League for the first time.</p><p>He added: "For sure, everybody knows our aim is to win the Champions League. As I said at the beginning, we want to win as many trophies as we can. It's our target but we can't say 'this year, we're going to win it'.</p><p>"Before Neymar, the value of the club was $1billion. Now, it's $1.5bn. I'd love to meet you in two years and say what the value of Neymar will be. Double, at least."</p>
</div>
<div class="full-width">
<div id="keeda-comments-container" url="https://www.sportskeeda.com/football/psg-chief-al-khelaifi-denies-ffp-breach-and-tells-sceptics-to-go-have-a-coffee"></div>
</div>
<style>
.tag-cloud { float: left; clear: both; width: 100%; margin: 10px; }
.tag-cloud a { display: inline-block; color: gray; text-transform: uppercase; font-weight: bold; font-size: 10px; text-decoration: none; padding: 4px 3px; margin: 3px; }
</style>
<div class="full-width">
<script async src="https://login.sportskeeda.com/js/production/content-page-bundle.js"></script>
</div>
<script>window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
<style>
.twitter-tweet::shadow(.EmbeddedTweet){ float:left!important;margin:10px;width:600px; }
.twitter-tweet::shadow .EmbeddedTweet{ float:left !important;margin:10px; width:600px; }
</style>
<script type="text/javascript">
function updateReadCount(postID) {
if (!postID) {
var articleContent = document.getElementById('article-content');
postID = articleContent.getAttribute('data-postid');
}
console.log('Updating read count for: ', postID);
if (postID && typeof postID !== 'undefined') {
pureJSAjaxPost('https://push.sportskeeda.com/update-reads/' + postID, null, null, null, null, false);
} else {
console.log('update read count: failed to extract data-postid');
}
}
updateReadCount();
</script>
<script type="text/javascript">
var tabIsActive = true;
window.onmousemove = function mouseMoved() {
tabIsActive = true;
};
window.onscroll = function scrolled() {
tabIsActive = true;
};
markInactive = function() {
tabIsActive = false;
};
console.log("Track live user");
function track_users_live() {
if(!tabIsActive) {
return;
}
var postTitle = "PSG+chief+Al-Khelaifi+denies+FFP+breach+and+tells+sceptics+to+%27go+have+a+coffee%27";
var postURL = "https%3A%2F%2Fwww.sportskeeda.com%2Ffootball%2Fpsg-chief-al-khelaifi-denies-ffp-breach-and-tells-sceptics-to-go-have-a-coffee";
var userId = getCookie('_ga');
if (userId && typeof userId !== 'undefined') {
pureJSAjaxGet('https://ska.sportskeeda.com' + '/live2/set-live-user/' + postTitle + '/' + postURL + '/' + userId,
function (data) {
data = JSON.parse(data);
console.log('live track:', data['status']);
}, function (error) {
console.log(error);
});
}
}
track_users_live();
function track_persist_visit() {
var postURL = "https%3A%2F%2Fwww.sportskeeda.com%2Ffootball%2Fpsg-chief-al-khelaifi-denies-ffp-breach-and-tells-sceptics-to-go-have-a-coffee";
var author_id = "opta";
if (author_id && typeof author_id !== 'undefined') {
pureJSAjaxPostWithData('https://ska-aurora.sportskeeda.com' + '/persist/save-record',
"author_id=" + author_id + "&" + "url=" + postURL,
function (data) {
data = JSON.parse(data);
console.log('persist track:', data['status']);
}, function (error) {
console.log(error);
});
}
}
track_persist_visit();
setInterval(track_users_live, 60 * 1000);
setInterval(markInactive, 30 * 1000); // User that has done no activity for 30 seconds is deemed inactive at the moment. Unless they do some activity on the page, they will no longer be tracked as a live user
</script>
<noscript>
<img src="https://ska-aurora.sportskeeda.com/persist/save-record-pixel?author_id=opta&url=https%3A%2F%2Fwww.sportskeeda.com%2Ffootball%2Fpsg-chief-al-khelaifi-denies-ffp-breach-and-tells-sceptics-to-go-have-a-coffee" />
</noscript>
<!-- /11446729/Desktop_72890_2 -->
<div id='div-gpt-ad-1495182871411-0' style='height:90px; width:728px; margin-bottom:20px; '>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495182871411-0'); });
</script>
</div>
<style>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</style>
<style>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</style>
<script type="text/javascript">
var flowPlayerCSS = document.createElement('link');
flowPlayerCSS.setAttribute("rel", "stylesheet");
flowPlayerCSS.href = ("rel", "//static.sportskeeda.com/skm/scripts/fp/7.0.2/skin.css");
$('body').appendChild(flowPlayerCSS);
</script>
<div id="timeline" class="all-stories" style="overflow: hidden; float: left; width: 100%;">
<div id="stories-list">
</div>
</div>
<div id="timeline-loading-div">Fetching more content...</div>
<script type="text/javascript">
function updateReadCount(postID) {
if (!postID) {
var articleContent = document.getElementById('article-content');
postID = articleContent.getAttribute('data-postid');
}
console.log('Updating read count for: ', postID);
if (postID && typeof postID !== 'undefined') {
pureJSAjaxPost('https://push.sportskeeda.com/update-reads/' + postID, null, null, null, null, false);
} else {
console.log('update read count: failed to extract data-postid');
}
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
function isScrolledIntoView(el) {
var elemTop = el.getBoundingClientRect().top;
var elemBottom = el.getBoundingClientRect().bottom;
if (elemTop === 0 && elemBottom === 0) {
return false;
}
return (elemTop < window.innerHeight);
}
(function () {
function lazyLoadElement(lazyElement) {
var dataLazy = lazyElement.getAttribute('data-lazy');
lazyElement.style.backgroundImage = 'url(' + dataLazy + ')';
lazyElement.style.backgroundSize = 'cover';
lazyElement.style.opacity = 1;
lazyElement.style.backgroundPosition = "center";
lazyElement.removeAttribute('data-lazy');
}
function lazyLoadAll() {
var lazyElements = $all('[data-lazy]');
for (var i = 0; i < lazyElements.length; i++) {
var lazyElement = lazyElements[i];
if (isScrolledIntoView(lazyElement)) {
lazyLoadElement(lazyElement);
}
}
}
function lazyLoadArticle() {
var lazyImages = $all('img.lazy-img');
for (var i = 0; i < lazyImages.length; i++) {
var lazyElement = lazyImages[i];
if (isScrolledIntoView(lazyElement)) {
lazyLoadImage(lazyElement);
}
}
}
function lazyLoadImage(image) {
if (screen.width > 500) {
image.src = image.attributes['data-img'].value;
}
else {
image.src = image.attributes['data-img-low'].value;
}
image.className = image.className.replace('lazy-img', '');
}
lazyLoadAll();
lazyLoadArticle();
window.onscroll = function () {
lazyLoadAll();
lazyLoadArticle();
};
})();
</script>
<script type="text/javascript">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</script>
</div>
</div>
<div class="right-sidebar" style="float: right;
width: 310px;
padding-left: 5px;
padding-right: 5px;">
<!-- /11446729/Desktop_300250_1 -->
<div id='div-gpt-ad-1471939034701-0' style="margin-bottom:20px;clear:both;float:left;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471939034701-0'); });
</script>
</div>
<div id="article-related"></div>
<script type=" text/javascript">
pureJSAjaxGet('/football/ajax/related', function (data) {
var articleRelated = document.getElementById('article-related');
articleRelated.insertAdjacentHTML('beforeend', data);
});
</script>
<!-- /11446729/Desktop_300250_2 -->
<div id='div-gpt-ad-1471939596662-0' style="margin-bottom:20px;clear:both;float:left;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471939596662-0'); });
</script>
</div>
<style>
#sidebar-footer-placeholder{
clear:both;
}
#sidebar-footer-holder {
float: left;
width: 330px;
position: relative;
}
.top-footer{
float: left;
width: 100%;
position: relative;
}
.top-footer a {
font-size: 10px;
text-decoration: none;
color: #3c3c3c;
margin: 2px;
clear: both;
}
.top-footer a:after {
content: ' · '
}
.top-footer a:last-child:after {
content: '';
}
</style>
</div>
</div>
<style>
.feed-share-popup {
position: absolute;
width: 180px;
background: white;
border-radius: 4px;
background-color: #ffffff;
box-shadow: 0 5px 4px 0 rgba(0, 0, 0, 0.07);
border: solid 1px #ececec;
padding: 5px 15px;
right: 15px;
bottom: 35px;
overflow: visible!important;
}
.feed-share-title {
margin-left: 1px!important;
font-family: Helvetica;
font-size: 12px;
color: #707070;
line-height: 24px;
}
.feed-share-item {
cursor: pointer !important;
width: 100%!important;
display: block!important;
clear: both!important;
position: relative!important;
height: auto!important;
background-color: #fff !important;
text-indent: 0 !important;
}
.feed-share-item img {
display: block;
float: left;
width: 20px;
height: 20px;
background: white!important;
}
.feed-share-popup .share-text {
display: block;
float: left;
font-family: Helvetica;
font-size: 12px;
color: #707070;
margin-bottom: 5px;
margin-left: 5px;
}
.feed-share-popup:after, .feed-share-popup:before {
top: 100%;
right: 4%;
border: solid transparent;
content: " ";
height: 0;
width: 0;
position: absolute;
pointer-events: none;
}
.feed-share-popup:after {
border-color: rgba(136, 183, 213, 0);
border-top-color: #ffffff;
border-width: 10px;
margin-left: -10px;
}
</style>
<template id="feed-share-popup-template">
<span class="feed-share-title">Share this post: </span>
<a id="feed-share-item-fb" class="feed-share-item" target="_blank">
<img src="https://static.sportskeeda.com/skm/assets/share/svg/fb.svg" alt="Share on Facebook">
<span class="share-text">Share on Facebook</span>
</a>
<a id="feed-share-item-tweet" class="feed-share-item" target="_blank">
<img src="https://static.sportskeeda.com/skm/assets/share/svg/twitter.svg" alt="Share on Twitter">
<span class="share-text">Tweet</span>
</a>
</template>
<div style="height:100px;width:100%">
</div>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({c1: "2", c2: "13438550"});
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=13438550&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</body>
<style>
.top-cta-button{
display: block;
color: #fff;
font-weight: bold;
text-decoration: none;
padding: 10px 8px;
margin: 1px 0;
background-color: #d32f2f;
width: 80px;
height: 37px;
text-align: center;
border-radius: 5px;
float: right;
line-height: 15px;
font-size: 14px;
cursor: pointer;
margin-top: -7px;
}
.top-cta-button:hover{
background: #BB2F2F;
}
</style>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '952063904834769');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=952063904834769&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript">
var SKTrackingModule = (function () {
var COOKIE_NAME = 'HP_ALGO_DATA';
var DATASET_SIZE = 10;
var CLIPPING_SIZE = 100;
function getTrackingCookie(cname, defaultValue) {
var name = cname + "=";
var ca = document.cookie.split(';');
for(var i = 0; i < ca.length; i++) {
var c = ca[i].trim();
if (c.indexOf(name) === 0) {
return c.substring(name.length,c.length).trim();
}
}
return defaultValue;
}
function setTrackingCookie(cname, cvalue) {
document.cookie = cname + '=' + cvalue + ';domain=.sportskeeda.com;path=/;expires=Fri, 31 Dec 9999 23:59:59 GMT';
}
function initializeJSONDataStructure (data, key, identifier) {
if (!data.hasOwnProperty(key)) {
data[key] = [];
}
data[key].push({
name: identifier,
value: "1"
});
return data;
}
function incrementTrackingLogic(item) {
var clipAll = false;
item['value'] = parseInt(item['value']) + 1;
if (item['value'] >= CLIPPING_SIZE) {
item['value'] = CLIPPING_SIZE.toString();
var clipAll = true;
} else {
item['value'] = item['value'].toString();
}
return {
'value': item,
'clipAll': clipAll
};
}
function clippingMechanism(data, key) {
if (data[key].length >= DATASET_SIZE * 2) {
return data[key].slice(0, DATASET_SIZE);
} else {
return data[key];
}
}
function track(cname, key, identifier) {
var data = getTrackingCookie(cname, '{}');
data = JSON.parse(data);
if (!data.hasOwnProperty(key)) {
data = initializeJSONDataStructure(data, key, identifier);
} else {
var item = data[key].filter(function(item) {
return item.name == identifier;
});
if (item.length > 0) {
item = item[0];
var incrementResponse = incrementTrackingLogic(item);
item = incrementResponse['value'];
if (incrementResponse['clipAll']) {
data[key].forEach(function(item){
item['value'] = parseInt(item['value'] / 2).toString();
});
}
} else {
data = initializeJSONDataStructure(data, key, identifier);
}
}
data[key].sort(function(a, b) {
return b['value'] > a['value'] ? 1 : -1;
});
data[key] = clippingMechanism (data, key);
if (data.hasOwnProperty('sport')) {
ga('send', 'event', COOKIE_NAME, 'data_sport', JSON.stringify(data['sport']), { nonInteraction: true });
}
if (data.hasOwnProperty('event')) {
ga('send', 'event', COOKIE_NAME, 'data_event', JSON.stringify(data['event']), { nonInteraction: true });
}
console.log(data);
if (data.hasOwnProperty('team')) {
ga('send', 'event', COOKIE_NAME, 'data_team', JSON.stringify(data['team']), { nonInteraction: true });
}
setTrackingCookie(COOKIE_NAME, JSON.stringify(data));
}
function trackSport(identifier) {
track(COOKIE_NAME, 'sport', identifier);
}
function trackEvent(identifier) {
track(COOKIE_NAME, 'event', identifier);
}
function trackTeam(identifier) {
track(COOKIE_NAME, 'team', identifier);
}
return {
getTrackingCookie: getTrackingCookie,
setTrackingCookie: setTrackingCookie,
trackSport: trackSport,
trackEvent: trackEvent,
trackTeam: trackTeam
};
})();
var hpAlgoCookie = SKTrackingModule.getTrackingCookie('HP_ALGO', null);
if (!hpAlgoCookie) {
var hpAlgoCookieRange = ['false', 'hp_algo_1'];
var hpAlgoCookie = hpAlgoCookieRange[Math.floor(Math.random() * hpAlgoCookieRange.length)];
SKTrackingModule.setTrackingCookie('HP_ALGO', hpAlgoCookie);
}
ga('send', 'event', 'HP_ALGO', 'metric', hpAlgoCookie, { nonInteraction: true });
SKTrackingModule.trackSport("football");
</script>
</html>
