<!DOCTYPE html>
<html>
    <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
            <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta property="fb:admins" content="603431824"/>
    <meta property="fb:admins" content="1020623816"/>
    <meta property="fb:app_id" content="394687130715834" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="google" content="notranslate">
    <meta name="google-site-verification" content="jfoGxhn0lKDnzaezDsDeBPtaRA1TcLJHYpboESjADWw" />
    <title>Daily transfer news and rumours roundup - March 10th 2017</title>
    <link href="https://plus.google.com/101781064736549245960/" rel="publisher" />
    <link rel="shortcut" href="https://static.sportskeeda.com/favicon.ico" type="image/x-icon"/>
    <link rel="icon" sizes="192x192" href="https://static.sportskeeda.com/logo/sk-short-logo.png">
    <link href="https://static.sportskeeda.com/logo/sk-short-logo.png" rel="apple-touch-icon-precomposed" sizes="196x196" />
            <link rel="canonical" href="https://www.sportskeeda.com/football/daily-transfer-news-and-rumours-roundup-march-10th-2017">
            
    <link rel="alternate" href="android-app://com.sportskeeda.topic/http/www.sportskeeda.com/football/daily-transfer-news-and-rumours-roundup-march-10th-2017" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.sportskeeda.com/football/daily-transfer-news-and-rumours-roundup-march-10th-2017" />
    <meta property="al:android:url" content="android-app://com.sportskeeda.topic/http/www.sportskeeda.com/football/daily-transfer-news-and-rumours-roundup-march-10th-2017">
    <meta property="al:android:package" content="com.sportskeeda.topic">
    <meta property="al:android:app_name" content="Sportskeeda Live">
        <meta name="twitter:card" content="app">
    <meta name="twitter:app:country" content="India">
    <meta name="twitter:app:name:googleplay" content="Sportskeeda Live" />
    <meta name="twitter:app:id:googleplay" content="com.sportskeeda.topic" />
    <meta name="twitter:app:url:googleplay" content="android-app://com.sportskeeda.topic/http/www.sportskeeda.com/football/daily-transfer-news-and-rumours-roundup-march-10th-2017" />
    <meta name="twitter:site" content="@sportskeeda" />
            <meta name="twitter:creator" content="@MarathiScouser" />
        <meta name="twitter:card" content="summary_large_image"/>
    <meta property="article:publisher" content="http://www.facebook.com/SportsKeeda" />
    <meta name='news_keywords' content='Ligue 1,Premier League 2016-17,La Liga 2016-17,Bundesliga 2016-17,Serie A 2016-17,Arsenal,Chelsea,Liverpool Football,Manchester United,Barcelona Football,Juventus FC Football,Athletic Bilbao Football,Napoli Football,Bayer Leverkusen Football,Paris Saint-Germain Football,RB Leipzig,Cesar Azpilicueta,Emre Can,Nemanja Matic,Marcos Alonso,Hector Bellerin,Inaki Williams,Football,Arsene Wenger,Jurgen Klopp,Football Rumours'><meta name='keywords' content='Ligue 1,Premier League 2016-17,La Liga 2016-17,Bundesliga 2016-17,Serie A 2016-17,Arsenal,Chelsea,Liverpool Football,Manchester United,Barcelona Football,Juventus FC Football,Athletic Bilbao Football,Napoli Football,Bayer Leverkusen Football,Paris Saint-Germain Football,RB Leipzig,Cesar Azpilicueta,Emre Can,Nemanja Matic,Marcos Alonso,Hector Bellerin,Inaki Williams,Football,Arsene Wenger,Jurgen Klopp,Football Rumours'>
        <meta property='og:title' content='Daily transfer news and rumours roundup - March 10th 2017' />
        <meta property='og:type' content='article' />
        <meta property='og:image' content='https://static.sportskeeda.com/wp-content/uploads/2017/03/484983704-cesar-azpilicueta-of-chelsea-celebrates-gettyimages-1489153684-800.jpg' />
        <meta property='og:url' content='https://www.sportskeeda.com/football/daily-transfer-news-and-rumours-roundup-march-10th-2017' />
        <meta property='og:description' content='A quick look at all the major transfer happenings from across Europe.' />

        <!-- for Twitter -->
        <meta name='' content='summary' />
        <meta name='twitter:title' content='Daily transfer news and rumours roundup - March 10th 2017'/>
        <meta name='twitter:description' content='A quick look at all the major transfer happenings from across Europe.' />
        <meta name='twitter:image' content='https://static.sportskeeda.com/wp-content/uploads/2017/03/484983704-cesar-azpilicueta-of-chelsea-celebrates-gettyimages-1489153684-800.jpg' />

        <meta name='title' content='Daily transfer news and rumours roundup - March 10th 2017'/>
        <meta name='description' content='A quick look at all the major transfer happenings from across Europe.'/>
        <link rel='alternate' type='application/rss+xml' title='SportsKeeda &raquo; Feed' href='http://www.sportskeeda.com/feed/'/>
        

    <link rel="shortcut icon" href="https://static.sportskeeda.com/favicon.ico" type="image/x-icon"/>
    <link rel="icon" href="/apple-touch-icon-precomposed.png" type="image/png"/>
    <style>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</style>


    
    
    <!--GA tracking -->
    <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-10769778-1', 'auto');

    ga('send', 'pageview');
        ga('send', 'event', 'sport', 'Football', document.location.href, { nonInteraction: true });
                    ga('set', 'dimension4', "false");
    

    
    </script>
    
            <meta property="article:published_time" content="2017-03-10 20:09:00" />
<link rel="amphtml" href="https://www.sportskeeda.com/amp/football/daily-transfer-news-and-rumours-roundup-march-10th-2017">


                <script type='text/javascript'>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];

          var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];


(function() {
    var useSSL = 'https:' === document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();



          googletag.cmd.push(function() {

              googletag.defineSlot('/11446729/Desktop_72890_1', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1471942863237-0').addService(googletag.pubads());
              googletag.defineSlot('/11446729/Desktop_300250_1', [[300, 250]], 'div-gpt-ad-1471939034701-0').addService(googletag.pubads());
              googletag.defineSlot('/11446729/Desktop_300250_2', [[300, 250]], 'div-gpt-ad-1471939596662-0').addService(googletag.pubads());
              googletag.defineSlot('/11446729/Interstitial', [1, 1], 'div-gpt-ad-1423053234910-0').addService(googletag.pubads());
              // googletag.defineSlot('/11446729/Native_Desktop_1', ['fluid'], 'div-gpt-ad-1473000290316-0').addService(googletag.pubads());
              // googletag.defineSlot('/11446729/Native_Desktop_2', ['fluid'], 'div-gpt-ad-1473000408967-0').addService(googletag.pubads());

              if('Articlepage' == 'Articlepage' || 'Articlepage' == 'slideshow'){
                googletag.defineSlot('/11446729/Desktop_300250_3', [300, 250], 'div-gpt-ad-1471939899593-0').addService(googletag.pubads());
              }

              if(''==1 && 'Articlepage' == 'Articlepage'){
                googletag.defineSlot('/11446729/Desktop_300250_4', [[300, 250]], 'div-gpt-ad-1471940214015-0').addService(googletag.pubads());
              }
              else if ('Articlepage' == 'Topicpage'){
                googletag.defineSlot('/11446729/Desktop_300250_5', [[300, 250]], 'div-gpt-ad-1471940335856-0').addService(googletag.pubads());
              }


              googletag.pubads().setTargeting("url", document.location.protocol + "//" + document.location.hostname + document.location.pathname);
              googletag.pubads().setTargeting("pagetype", "Articlepage");
              googletag.pubads().setTargeting("sport", "Football");

                              googletag.pubads().setTargeting("event", "bundesliga");
              
                              googletag.pubads().setTargeting("section", "Football Transfer Roundup");
              
              var queryParams = document.location.search.replace('?', "").split('&');
var key1Value;
for (var i = 0; i < queryParams.length; i += 1) {
    var keyValue = queryParams[i].split('=');
    var key1Value = keyValue[0];
    var value = keyValue[1];
    if(key1Value === "key1") {
        googletag.pubads().setTargeting(key1Value, value);
        key1Value = queryParams[i].split("=")[1];
        googletag.pubads().setTargeting("key1", key1Value);
        document.addEventListener("click", function(e) {
          var targetNode = e.target;
          if(!targetNode.href) {
            targetNode = targetNode.parentNode;
          }
          if(targetNode.href) {
            e.preventDefault();
            var urlToNavigateTo = new URL(targetNode.href);
            if(urlToNavigateTo.search) { //already has a query String
              targetNode.href += '&key1=' + key1Value;
            } else {
              targetNode.href += '?key1=' + key1Value;
            }
            window.location = targetNode.href;
          }
          });
    }
}

                            googletag.pubads().enableSyncRendering();


              googletag.pubads().collapseEmptyDivs();
              googletag.enableServices();
          });
      </script>

            <style> .full-width{ width:100%;float:left; }
    #article-content h3{ float: left;
    padding: 10px 24px;
    font-size: 21px; }
    .ad-block img{ width: auto;}
    .post-excerpt{ color: #71757A; font-size: 17px; margin:0; width: 100%;font-weight: normal;line-height: 27px; }
    .article-related a{ color: #474747; font-weight:bold;text-decoration: none; font-size: 13px; line-height: 19px; float: left;padding: 9px 0; }
    .article-related a:last-child{ border: none; }
    .article-related a:hover{ opacity:.9; }
    .related-image{ width:30% }
    .related-image img{ max-width:100% }
    .related-title{ width:70%;padding-left: 9px; }

    .content-holder{ margin-top:0 !important; }
    .bold{ font-weight: bold; }
    .content-holder div{ overflow:hidden;clear:both }
    .flat-btn{ background: #b22222; color: #fff; padding: 4px 8px; height: 32px; display: block; float: left; font-weight: bold; }
    #article-content{ float: left; width:100%; background: #fff;
      padding-top: 30px;
      padding-bottom: 30px;
      margin-bottom: 20px;
     }
    blockquote{ float: left; font-style: italic; font-family: serif; font-size: 21px; border-left: solid 1px #747474;margin:10px 24px; }
    blockquote p{ font-size: 22px!important; color:#444!important; }
    h1{ font-size: 32px;line-height: 45px; }
    #article-content iframe[src*="sportskeeda"]{ min-height:420px;width: 100%; overflow:hidden; }
    #article-content iframe[src*="youtube"]{ min-height:400px;max-width: 100%;}
    #article-content iframe[src*="you.tu"]{ min-height:400px; }
    #article-content ul{ padding:0 24px;float:left; }
    #article-content ul li{ float:left;clear:both; }
    div.submenu-right span{ margin: 2px 0px 0 10px; color: #6F6F6F;float:left }
    div.submenu-right>span+span:before { content: "/\00a0"; padding: 1px 0; color: #8B8B8B; width: 13px; float: left; display: block; }
    .ad-holder{ text-align: center; }
    hr{ float:left; width:100%; }
    h2{  margin:13px 15px; float:left;  }
</style>

            <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.sportskeeda.com/football/daily-transfer-news-and-rumours-roundup-march-10th-2017"
    },
    "headline": "Daily transfer news and rumours roundup - March 10th 2017",
    "image": {
        "@type": "ImageObject",
        "url": "https://static.sportskeeda.com/wp-content/uploads/2017/03/484983704-cesar-azpilicueta-of-chelsea-celebrates-gettyimages-1489153684-800.jpg",
        "width": 800,
        "height": 600
    },
    "datePublished": "2017-03-10T14:39:00Z",
    "dateModified": "2017-03-10T14:39:00Z",
    "author": {
        "@type": "Person",
        "name": "Sumedh"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Sportskeeda",
        "logo": {
            "@type": "ImageObject",
            "url": "https://static.sportskeeda.com/logo/sk-new-logo.png",
            "width": 160,
            "height": 24
        }
    },
    "description": "A quick look at all the major transfer happenings from across Europe."
}
</script>

        <script type="text/javascript">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</script>

    </head>
    <style>
    .keeda_widget {
    background: #FFF;
    position: relative;
    margin: 0;
    border: 1px solid #eee;
    border-radius: 3px;
    width: 300px;
    float: left;
}
.keeda_widget_header {
    text-align: left;
    font-size: 14px;
    font-weight: 600;
    padding: 13px 20px 10px 20px;
    text-transform: uppercase;
}
.keeda_widget_all_fixtures, .keeda_widget_all_tables {
    padding: 10px 20px;
}
.keeda_widget_all_fixtures a, .keeda_widget_all_tables a {
    text-decoration: none;
    color: #b42828;
    font-size: 13px;
    cursor: pointer;
}
    .ad-unit-72890_1{
        text-align: center;
    }

    .masthead-menu {
        padding-top: 0 20px;
        display: inline-block;
        vertical-align: top;
    }

    .masthead-menu a {
        color: #666;
        padding: 0 10px;
        font-size: 14px;
        font-weight: bold;
        text-transform: uppercase;
        text-decoration: none;
        height: 36px;
    display: inline-block;
    line-height: 36px;
    }

    .masthead-menu:first-child a {
        padding-left: 0;
    }

    .keeda-breadcrumb li {
        padding-top: 0 20px;
        display: inline-block;
        vertical-align: top;
    }

    .keeda-breadcrumb li a {
      color: #000;
      font-size: 14px;
      font-weight: bold;
      text-decoration: none;
      display: inline-block;
      padding-top: 7px;
    }
    .keeda-breadcrumb li a:hover{
      opacity: .7;
    }

    .keeda-search {
        float: right;
    }

    .keeda-search img {
        margin-left: -36px;
        margin-top: 4px;
    }

    .write-an-article {
        font-size: 15px;
        margin-right: 10px;
        border: solid 1px #BD5454;
        border-radius: 3px;
        line-height: 14px;
        margin-top: 3px;
        background-color: #d32f2f;
        width: 140px;
        /*position: absolute;
        left: 50%;
        top: 50%;
        transform: translateY(-65%);*/
        float:right;
        -moz-transform: translateY(-25%);
        -o-transform: translateY(-25%);
        -webkit-transform: translateY(-25%);
        -ms-transform: translateY(-25%);
        transform: translateY(-25%);
    }

    .search-container {
        width: 270px;
        margin-right: 14px;
        float: right;
        height: 37px;
        margin-top: -9px;
    }

    .keeda-breadcrumb {
        display: inline;
    }

    .keeda-breadcrumb li::after {
        content: '\203A';
        padding: 0 5px;
        color:#868686;
    }

    .keeda-breadcrumb li:last-child::after  {
        display: none;
    }
    .keeda-breadcrumb li{
      display: inline-block;
      float:left;
    }
    .masthead{
      width:100%; height:60px; background-color:#FFF; border: solid 1px rgba(150, 150, 150, 0.3); position:fixed;z-index:10000;
      top:0;
    }
    </style>
    <body>

        <div class="masthead">


            <div class="container" style="position:relative;overflow:visible;height:60px;padding: 16px 0;">

              <div id="main-menu" class="no-select" onmouseover="showMenu();">

                <span id="main-menu-text">Menu</span><img style="width: 23px;
height: 9px;" src="https://static.sportskeeda.com/assets/hamburger-btn-red.svg" alt="" />
              </div>
                        <span class="logo" style="display: inline-block;width: 200px;margin-right:40px">
                            <a class="navbar-brand" href="/?ref=LOGO">
                                <img class="img-responsive homepage-logo" style="display: inline-block;width: 200px" alt="Sportskeeda.com – Get Latest Sports news &amp; updates" title="Sportskeeda.com – Get Latest Sports news &amp; updates" src="https://static.sportskeeda.com/logo/brand_logos/Full_Logo_-smaller.png" />
                            </a>
                        </span>
                <div id="keeda-profile-container"></div>
                <span class="whitest-link more-pad cta-button-top write-an-article" onclick="window.open('http://writers.sportskeeda.com', '_blank')">Write an Article</span>
                                <span class="keeda-search"><img src="https://static.sportskeeda.com/search-tool-gray.svg"/></span>
                <span class="search-container">
                    <gcse:search></gcse:search>
                </span>
            </div>
            <div class="container">
              <div id="global-menu-container">
  <div class="primary-menu">
    <ul id="primary-menu-items">
      <li class="nav1"><a href="/cricket">Cricket</a></li>
      <li class="nav1"><a href="/football">Football</a></li>
      <li class="nav1"><a href="/wwe">WWE</a></li>
      <li class="nav1"><a href="/badminton">Badminton</a></li>
      <li class="nav1"><a href="/basketball">Basketball</a></li>
      <li class="nav1"><a href="/f1">F1</a></li>
      <li class="nav1"><a href="/gaming">Gaming</a></li>
      <li class="nav1"><a href="/golf">Golf</a></li>
      <li class="nav1"><a href="/hockey">Hockey</a></li>
      <li class="nav1"><a href="/kabaddi">Kabaddi</a></li>
      <li class="nav1"><a href="/mma">MMA</a></li>
      <li class="nav1"><a href="/running">Running</a></li>
      <li class="nav1"><a href="/tennis">Tennis</a></li>
    </ul>
  </div>
  <div class="secondary-menu">
  </div>
  <div class="tertiary-menu">
  </div>
  <div class="kyc-links">
    <span  onclick="window.open('http://advertise.sportskeeda.com', '_blank')" title="Advertise">Advertise</span>
    <span  onclick="window.location = '/internships/'" title="Internship Program">Internship Program</span>
    <div style="clear:both"></div>
    <span  onclick="window.location = '/about-us'">About Us</span>
    <span  onclick="window.location = '/contact-us'">Contact Us</span>
    <span  onclick="window.location = '/careers'">Careers</span>
    <span  onclick="window.location = 'http://blog.sportskeeda.com/'">Company Blog</span>
  </div>
</div>


<template id="secondary-ul-tag">
  <ul class="submenu"></ul>
</template>
<template id="tertiary-ul-tag">
  <ul class="sub-submenu"></ul>
</template>



<template id="primary-links-list">
  <li class="nav1"><a href="#"></a></li>
</template>
<template id="secondary-links-list">
  <li class="nav2"><a href="#"></a></li>
</template>
<template id="tertiary-links-list">
  <li class="nav3"><a href="#"></a></li>
</template>

<style media="screen">
.secondary-menu, .tertiary-menu{
  width: 0;
  transition: all .1s;
  overflow: hidden;
}
ul#primary-menu-items li{
  position: relative;
  background-image: url(data:image/gif;base64,R0lGODlhBwAKAMIEAObm5uvr6/Dw8P39/f///////////////yH5BAEKAAcALAAAAAAHAAoAAAMWSDPUGoE5AaIj1M4qMW+ZFDYD1ClnAgA7);
background-repeat: no-repeat;
background-position-x: 221px;
background-position-y: 14px;
}
ul#primary-menu-items li.active{
  background-image:url(data:image/gif;base64,R0lGODlhBwAKAMIEAICAgJmZmbOzs/f39////////////////yH5BAEKAAcALAAAAAAHAAoAAAMWSDPUGoE5AaIj1M4qMW+ZFDYD1ClnAgA7);
}
.hassub{
  background-image: url(data:image/gif;base64,R0lGODlhBwAKAMIEAObm5uvr6/Dw8P39/f///////////////yH5BAEKAAcALAAAAAAHAAoAAAMWSDPUGoE5AaIj1M4qMW+ZFDYD1ClnAgA7);
background-repeat: no-repeat;
background-position-x: 185px;
background-position-y: 14px;
}
.hassub:hover, .hassub.active{
  background-image:url(data:image/gif;base64,R0lGODlhBwAKAMIEAICAgJmZmbOzs/f39////////////////yH5BAEKAAcALAAAAAAHAAoAAAMWSDPUGoE5AaIj1M4qMW+ZFDYD1ClnAgA7);
}
ul#primary-menu-items li a{
  display: block;
  color:#666;
  text-decoration: none;
  padding: 7px 13px;
}
ul#primary-menu-items li.active a{
  color:#000;
  text-shadow: #ddd 1px 1px 1px;
}

/*li.hr{
  height: 1px;
  background: #ddd;
}*/
  #global-menu-container{
    transition: all .2s;
    opacity: 0;
    display: none;
    overflow: visible;
    background: transparent;
    z-index: 1000;
    border: solid 1px #ddd;
    position: absolute;
    margin-top: -8px;
    border-radius: 3px;
    background: #fff;
    padding: 1px;
    min-height: 400px;
    box-shadow: #d8d8d8 1px 1px 6px;
    padding-bottom: 10px;
  }
  .primary-menu, .secondary-menu, .tertiary-menu{
    float:left;

  }
  .primary-menu{
    width:240px;
  }
  .right-aligned-submenu{
    float:right;
    width:300px;
  }
  ul.submenu li a, ul.sub-submenu li a{
    padding: 7px 13px;
    display: block;
    font-size: 15px;
    color: #555;
    text-decoration: none;
  }

ul.submenu li a:hover, ul.sub-submenu li a:hover, ul.submenu li.active a, ul.sub-submenu li.active a{
  color:#000;
}

  ul.submenu li.active a {
    text-shadow: #ddd 1px 1px 1px;
  }
  ul.submenu, ul.sub-submenu{
    transition: all .1s;
    width: 0;
    overflow: hidden;
    float: left;
    font-size: 13px;

    position: absolute;
    top:0;
    background: #fff;
  }
  ul.submenu {
    left: 239px;
  }
  ul.sub-submenu {
    left: 439px;
  }
  ul.submenu li{
    font-size: 15px;
  }
  .nav1.active{
    color: #000;
  }
  .kyc-links{
    clear: both;
    font-size: 10px;
    width: 100%;
    float: left;
    display: block;
    margin-left: 16px;
    margin-top: 15px;
  }
  .kyc-links span{
    cursor: pointer;
    text-decoration: none;
    color: #999;
    margin-left: 4px;
    display: block;
    float: left;
    margin: 0;
  }
  .kyc-links span:after{
    content: ' · ';
    margin-left: 6px;
    margin-right: 9px;
  }
  .kyc-links span:last-child:after {
    content: '';
  }

  .kyc-links span:hover{
    color: #666;
  }
</style>

<script type="text/javascript">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</script>

            </div>

        </div>
        <!-- Homepage main menu links -->
        <div style="height:60px;width:100%; display:block;">
          
        </div>
                    <div style="background: #FFF;box-shadow: 0 2px 4px 0 rgba(0, 0, 0, 0.04);width: 100%;">
                <div class="container desktop-bc-container">
    <ul class="keeda-breadcrumb">
        <li><a href="/"><img style="width: 10px; padding-top: 5px;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA8AAAASCAQAAAAul0yEAAAAAmJLR0QA/4ePzL8AAAAJcEhZcwAACxMAAAsTAQCanBgAAAAHdElNRQfgDBMHCBn0MZAfAAAAR0lEQVQoz73NQQ6AMAhE0U/jwenJx5UEbWFjdFYk7ydAniOcYo5QFVy4DTIuwRNvwQ4jqFAIN0SzAd/xkW6LS7/8fsuz0XkCXKY66KqWgmsAAAAASUVORK5CYII=" alt="Home Icon" /></a></li>
                <li class="masthead-breadcrumb"><a href="/football?ref=BC">Football</a></span>
                <li class="masthead-breadcrumb"><a href="/go/bundesliga?ref=BC">Bundesliga 2016-17</a></span>
            </ul>
                </div>
            </div>
        
        

        
        <div class="container">
            
            <div class="ad-unit-72890_1">
                <!-- /11446729/Desktop_72890_1 -->
<div id='div-gpt-ad-1471942863237-0' style="margin-top:30px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471942863237-0'); });
</script>
</div>

            </div>

            <div class="interstitial-ad">
                <div id='div-gpt-ad-1423053234910-0' class="ad-holder">
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1423053234910-0');
                        });
                    </script>
                </div>
            </div>

            

                    </div>

        
        

        <div class='container' style="margin-top:22px;">
            <div class="fragments-container">
                <div class="content-holder">
                                                                        <style>
.post-excerpt{
  padding:8px 24px;
}
#article-content h4{
  float: left;
  padding: 10px 24px;
  clear:both;
  font-size: 17px;
}
</style>

<div id="article-content" class="keeda_widget"
     data-postid="2701059" >
     <h1 id="heading" style='display: inline-block; margin: 0 24px;' class="title">Daily transfer news and rumours roundup - March 10th 2017</h1>
     <h2 class="post-excerpt fl">A quick look at all the major transfer happenings from across Europe.</h2>
     <div class="fl" style="width: 100%; padding: 5px 25px; box-sizing: border-box;">
         <div class="fl">
                              by <a href="/keeda/sumedh-pande" class="bold">
                     Sumedh                 </a>
                                           <a style="color: #ACACAC;" class="bold" href="http://twitter.com/MarathiScouser" target="_blank">@MarathiScouser</a>
                      </div>
         <div class="submenu-right">
             <span>Football Transfer Roundup</span>             <span>10 Mar 2017, 20:09 IST</span>         </div>

     </div>

    <div style="text-align:center"><figure class="image" style="text-align:center; display:inline-block"><a href="https://static.sportskeeda.com/wp-content/uploads/2017/03/484983704-cesar-azpilicueta-of-chelsea-celebrates-gettyimages-1489153684-800.jpg" rel="prettyPhoto[]" title="WEST BROMWICH, ENGLAND - AUGUST 23:  Cesar Azpilicueta (C) of Chelsea celebrates scoring his team's third goal with team mates Nemanja Matic and Branislav Ivanovic (R) during the Barclays Premier League match between West Bromwich Albion and Chelsea at The Hawthorns on August 23, 2015 in West Bromwich, England.  (Photo by Michael Regan/Getty Images)"><a rel="prettyPhoto[]" href="https://static.sportskeeda.com/wp-content/uploads/2017/03/484983704-cesar-azpilicueta-of-chelsea-celebrates-gettyimages-1489153684-800.jpg" title="WEST BROMWICH, ENGLAND - AUGUST 23:  Cesar Azpilicueta (C) of Chelsea celebrates scoring his team's third goal with team mates Nemanja Matic and Branislav Ivanovic (R) during the Barclays Premier League match between West Bromwich Albion and Chelsea at The Hawthorns on August 23, 2015 in West Bromwich, England.  (Photo by Michael Regan/Getty Images)"><img class="lazy-img"  alt="WEST BROMWICH, ENGLAND - AUGUST 23:  Cesar Azpilicueta (C) of Chelsea celebrates scoring his team's third goal with team mates Nemanja Matic and Branislav Ivanovic (R) during the Barclays Premier League match between West Bromwich Albion and Chelsea at The Hawthorns on August 23, 2015 in West Bromwich, England.  (Photo by Michael Regan/Getty Images)" id="getty-484983704"  data-img="https://static.sportskeeda.com/wp-content/uploads/2017/03/484983704-cesar-azpilicueta-of-chelsea-celebrates-gettyimages-1489153684-800.jpg" /></a></a><figcaption>Nemanja Matic and Cesar Azpilicueta are summer targets for FC Barcelona</figcaption></figure></div><p>Welcome to <em><strong>Sportskeeda&#39;s</strong></em> latest transfer news and rumours roundup. Today&#39;s stories feature <a href="https://www.sportskeeda.com/team/barcelona" target="_blank" rel="nofollow">Barcelona&#39;s</a> raid on&nbsp;<a href="https://www.sportskeeda.com/team/chelsea" target="_blank" rel="nofollow">Chelsea</a> and Arsene Wenger&#39;s proposed next club. On that note, let&#39;s take a look at the major happenings across Europe that made headlines on March 10, 2017:</p><hr /><h3><strong>FC Barcelona set to monitor Chelsea trio&nbsp;</strong></h3><p>Spanish publication, <em>Marca</em> ran a special story on Barcelona&#39;s reported interest in three Chelsea players. Marcos Alonso, Cesar Azpilicueta and Nemanja Matic were reportedly monitored by the club&#39;s technical director Robert Fernandez and chief scout recently in the Blues&#39; 2-1 over West Ham United at the Olympic&nbsp;stadium.&nbsp;</p><p><a href="https://www.sportskeeda.com/football/la-liga-201617-luis-enrique-to-quit-barcelona-at-the-end-of-the-season" target="_blank" rel="nofollow">The Catalans are preparing for life after Luis Enrique</a> and have decided to strengthen their defence for the next season. Arsenal&#39;s Hector Bellerin is also another player that may end up at Camp Nou in the summer.&nbsp;</p><hr /><h3><strong>Bundesliga sides queue up for Liverpool midfielder</strong></h3><div style="text-align:center"><figure class="image" style="text-align:center; display:inline-block"><a href="https://static.sportskeeda.com/wp-content/uploads/2017/03/631755074-jurgen-klopp-manager-of-liverpool-and-emre-gettyimages-1489153740-800.jpg" rel="prettyPhoto[]" title="MANCHESTER, ENGLAND - JANUARY 15:  Jurgen Klopp manager of Liverpool and Emre Can of Liverpool applaud the travelling fans after the Premier League match between Manchester United and Liverpool at Old Trafford on January 15, 2017 in Manchester, England.  (Photo by Laurence Griffiths/Getty Images)"><a rel="prettyPhoto[]" href="https://static.sportskeeda.com/wp-content/uploads/2017/03/631755074-jurgen-klopp-manager-of-liverpool-and-emre-gettyimages-1489153740-800.jpg" title="MANCHESTER, ENGLAND - JANUARY 15:  Jurgen Klopp manager of Liverpool and Emre Can of Liverpool applaud the travelling fans after the Premier League match between Manchester United and Liverpool at Old Trafford on January 15, 2017 in Manchester, England.  (Photo by Laurence Griffiths/Getty Images)"><img class="lazy-img"  alt="MANCHESTER, ENGLAND - JANUARY 15:  Jurgen Klopp manager of Liverpool and Emre Can of Liverpool applaud the travelling fans after the Premier League match between Manchester United and Liverpool at Old Trafford on January 15, 2017 in Manchester, England.  (Photo by Laurence Griffiths/Getty Images)" id="getty-631755074"  data-img="https://static.sportskeeda.com/wp-content/uploads/2017/03/631755074-jurgen-klopp-manager-of-liverpool-and-emre-gettyimages-1489153740-800.jpg" /></a></a><figcaption>Emre Can <g class="gr_ gr_55 gr-alert gr_gramm gr_run_anim Grammar replaceWithoutSep" data-gr-id="55" id="55">might</g> be heading back to Germany next season</figcaption></figure></div><div class='ad-block' id='div-gpt-ad-1471939899593-0' style = 'width:100%; text-align:center; clear:both;' class='content-ad pull-left'>
                        <!-- InsideArticle-300x250 -->
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471939899593-0'); });
                        </script>
                        </div><p>Emre Can is yet to sign a new contract with the Reds and his current contract is set to expire in 2018. Although it has come to the forefront that Jurgen Klopp is keen to work with the midfielder in the future, <em>Daily Mirror</em> reports that Bundesliga sides, Red Bull Leipzig and Bayer Leverkusen are interested in signing him in the summer.&nbsp;</p><p>Can is said to be happy at Anfield but an offer exceeding &pound;30 million would be enough to prise him away from Liverpool.&nbsp;</p><hr /><h3><strong>Arsene Wenger has an offer on the table from European giants</strong></h3><div style="text-align:center"><figure class="image" style="text-align:center; display:inline-block"><a href="https://static.sportskeeda.com/wp-content/uploads/2017/03/649288598-arsene-wenger-manager-of-arsenal-waves-to-gettyimages-1489153786-800.jpg" rel="prettyPhoto[]" title="LONDON, ENGLAND - MARCH 07:  Arsene Wenger manager of Arsenal waves to the crowd prior to the UEFA Champions League Round of 16 second leg match between Arsenal FC and FC Bayern Muenchen at Emirates Stadium on March 7, 2017 in London, United Kingdom.  (Photo by Shaun Botterill/Getty Images)"><a rel="prettyPhoto[]" href="https://static.sportskeeda.com/wp-content/uploads/2017/03/649288598-arsene-wenger-manager-of-arsenal-waves-to-gettyimages-1489153786-800.jpg" title="LONDON, ENGLAND - MARCH 07:  Arsene Wenger manager of Arsenal waves to the crowd prior to the UEFA Champions League Round of 16 second leg match between Arsenal FC and FC Bayern Muenchen at Emirates Stadium on March 7, 2017 in London, United Kingdom.  (Photo by Shaun Botterill/Getty Images)"><img class="lazy-img"  alt="LONDON, ENGLAND - MARCH 07:  Arsene Wenger manager of Arsenal waves to the crowd prior to the UEFA Champions League Round of 16 second leg match between Arsenal FC and FC Bayern Muenchen at Emirates Stadium on March 7, 2017 in London, United Kingdom.  (Photo by Shaun Botterill/Getty Images)" id="getty-649288598"  data-img="https://static.sportskeeda.com/wp-content/uploads/2017/03/649288598-arsene-wenger-manager-of-arsenal-waves-to-gettyimages-1489153786-800.jpg" /></a></a><figcaption>Arsene Wenger is touted to be the next PSG boss</figcaption></figure></div><p>There have been many instances this season which have led us to believe that Arsene Wenger will no longer be the Arsenal manager come May. The Frenchman has many clubs vying for his <a href="https://www.sportskeeda.com/football/arsene-wenger-rejected-world-record-30-million-a-year-offer-from-china" target="_blank" rel="nofollow">signature including a number of Chinese </a><a href="https://www.sportskeeda.com/football/arsene-wenger-rejected-world-record-30-million-a-year-offer-from-china" target="_blank" rel="nofollow">sides</a><a href="https://www.sportskeeda.com/football/arsene-wenger-rejected-world-record-30-million-a-year-offer-from-china" target="_blank" rel="nofollow">.</a></p><p>French football journalist Julien Laurens has reported that Paris Saint-Germain want&nbsp;to sign Wenger next season as the Parisians are all set to sack Unai Emery after a humiliating second leg loss to FC Barcelona in the Champions League.</p><p>Wenger has been a long-term target for the Ligue 1 side and might finally see himself make a comeback to the French league.&nbsp;</p><hr /><h3><strong>Manchester United target Serie A superstar</strong></h3><div style="text-align:center"><figure class="image" style="text-align:center; display:inline-block"><a href="https://static.sportskeeda.com/wp-content/uploads/2017/03/649310988-dries-mertens-of-napoli-celebrates-after-gettyimages-1489153842-800.jpg" rel="prettyPhoto[]" title="NAPLES, ITALY - MARCH 07:  Dries Mertens of Napoli celebrates after scoring goal 1-0 during the UEFA Champions League Round of 16 second leg match between SSC Napoli and Real Madrid CF at Stadio San Paolo on March 7, 2017 in Naples, Italy.  (Photo by Francesco Pecoraro/Getty Images)"><a rel="prettyPhoto[]" href="https://static.sportskeeda.com/wp-content/uploads/2017/03/649310988-dries-mertens-of-napoli-celebrates-after-gettyimages-1489153842-800.jpg" title="NAPLES, ITALY - MARCH 07:  Dries Mertens of Napoli celebrates after scoring goal 1-0 during the UEFA Champions League Round of 16 second leg match between SSC Napoli and Real Madrid CF at Stadio San Paolo on March 7, 2017 in Naples, Italy.  (Photo by Francesco Pecoraro/Getty Images)"><img class="lazy-img"  alt="NAPLES, ITALY - MARCH 07:  Dries Mertens of Napoli celebrates after scoring goal 1-0 during the UEFA Champions League Round of 16 second leg match between SSC Napoli and Real Madrid CF at Stadio San Paolo on March 7, 2017 in Naples, Italy.  (Photo by Francesco Pecoraro/Getty Images)" id="getty-649310988"  data-img="https://static.sportskeeda.com/wp-content/uploads/2017/03/649310988-dries-mertens-of-napoli-celebrates-after-gettyimages-1489153842-800.jpg" /></a></a><figcaption>The Belgian has 23 goals in all competitions this season</figcaption></figure></div><p>Dries Mertens has been sensational for the Naples side this season which has attracted the interested of Manchester United. The Red Devils are confident of landing the Belgian winger who has just one year left on his current contract.</p><p>Mourinho has identified Mertens as a potential option on the left wing for&nbsp;next season and may splash the cash to land the 29-year-old. He has been Napoli&#39;s talisman this campaign and has already scored 23 goals this season.&nbsp;</p><hr /><h3><strong>Juventus favourites to sign La Liga striker&nbsp;</strong></h3><div style="text-align:center"><figure class="image" style="text-align:center; display:inline-block"><a href="https://static.sportskeeda.com/wp-content/uploads/2017/03/519666340-inaki-williams-of-athletic-club-looks-on-gettyimages-1489153890-800.jpg" rel="prettyPhoto[]" title="BILBAO, SPAIN - APRIL 07:  Inaki Williams of Athletic Club looks on during the warm up ahead of the UEFA Europa League quarter final first leg match between Athletic Bilbao and Sevilla at San Mames Stadium on April 7, 2016 in Bilbao, Spain.  (Photo by David Ramos/Getty Images)"><a rel="prettyPhoto[]" href="https://static.sportskeeda.com/wp-content/uploads/2017/03/519666340-inaki-williams-of-athletic-club-looks-on-gettyimages-1489153890-800.jpg" title="BILBAO, SPAIN - APRIL 07:  Inaki Williams of Athletic Club looks on during the warm up ahead of the UEFA Europa League quarter final first leg match between Athletic Bilbao and Sevilla at San Mames Stadium on April 7, 2016 in Bilbao, Spain.  (Photo by David Ramos/Getty Images)"><img class="lazy-img"  alt="BILBAO, SPAIN - APRIL 07:  Inaki Williams of Athletic Club looks on during the warm up ahead of the UEFA Europa League quarter final first leg match between Athletic Bilbao and Sevilla at San Mames Stadium on April 7, 2016 in Bilbao, Spain.  (Photo by David Ramos/Getty Images)" id="getty-519666340"  data-img="https://static.sportskeeda.com/wp-content/uploads/2017/03/519666340-inaki-williams-of-athletic-club-looks-on-gettyimages-1489153890-800.jpg" /></a></a><figcaption>Juventus and Liverpool set to battle it out for Inaki Williams</figcaption></figure></div><p>According to <em>Deia</em>, Juventus are the favourites to sign Athletic Bilbao striker Inaki Williams. The youngster recently revealed that he is happy to stay with the Basque club but the forward has a &euro;50 million release clause which may be triggered by any club in the summer.</p><p>The Bianconeri are thinking of splurging the cash on Williams, who is being touted as a replacement for Paulo Dybala. Liverpool are also monitoring the Bilbao striker but may taste defeat if Juventus decide to match their offer.</p>
</div>



<div class="full-width">
    <div id="keeda-comments-container" url="https://www.sportskeeda.com/football/daily-transfer-news-and-rumours-roundup-march-10th-2017"></div>
</div>

<style>
    .tag-cloud { float: left; clear: both; width: 100%; margin: 10px; }
    .tag-cloud a { display: inline-block; color: gray; text-transform: uppercase; font-weight: bold; font-size: 10px; text-decoration: none; padding: 4px 3px; margin: 3px; }
</style>




<div class="full-width">
    <script async src="https://login.sportskeeda.com/js/production/content-page-bundle.js"></script>

    
    
</div>




<script type="text/javascript">
    function updateReadCount(postID) {
        if (!postID) {
            var articleContent = document.getElementById('article-content');
            postID = articleContent.getAttribute('data-postid');
        }
        console.log('Updating read count for: ', postID);
        if (postID && typeof postID !== 'undefined') {
            pureJSAjaxPost('https://push.sportskeeda.com/update-reads/' + postID, function (data) {
            }, function (error) {
                console.log('update read count: ' + error);
            });
        } else {
            console.log('update read count: failed to extract data-postid');
        }
    }

        updateReadCount();
    </script>

<script type="text/javascript">
    var tabIsActive = true;
    window.onmousemove = function mouseMoved() {
	tabIsActive = true;
    };
    window.onscroll = function scrolled() {
	tabIsActive = true;
    };
    markInactive = function() {
	tabIsActive = false;
    };
    console.log("Track live user");
    function pureJSAjaxGet(url, success_callback, error_callback) {
        var xmlhttp = new XMLHttpRequest();
        xmlhttp.onreadystatechange = function () {
            if (xmlhttp.readyState == XMLHttpRequest.DONE) {
                if (xmlhttp.status == 200) {
                    success_callback(xmlhttp.responseText);
                } else {
                    console.log('Error: ' + xmlhttp);
                    if(typeof(error_callback) === "undefined") {
                      error_callback_default(xmlhttp.status);
                    } else {
                      error_callback(xmlhttp.statusText);
                    }
                }
            }
        };
        xmlhttp.open("GET", url);
        xmlhttp.send(null);
    }

    function track_users_live() {
        if(!tabIsActive) {
	    return;
	}
        var postTitle = "Daily+transfer+news+and+rumours+roundup+-+March+10th+2017";
        var postURL = "https%3A%2F%2Fwww.sportskeeda.com%2Ffootball%2Fdaily-transfer-news-and-rumours-roundup-march-10th-2017";
        var userId = getCookie('_ga');
        if (userId && typeof userId !== 'undefined') {
            pureJSAjaxGet('https://ska.sportskeeda.com' + '/live2/set-live-user/' + postTitle + '/' + postURL + '/' + userId,
                    function (data) {
                        data = JSON.parse(data);
                        console.log('live track:', data['status']);
                    }, function (error) {
                        console.log(error);
                    });
        }
    }
    track_users_live();
    setInterval(track_users_live, 60 * 1000);
    setInterval(markInactive, 30 * 1000); // User that has done no activity for 30 seconds is deemed inactive at the moment. Unless they do some activity on the page, they will no longer be tracked as a live user

</script>

<div class="keeda_widget" style="width: 100%; margin-bottom:20px;">
  <div class="keeda_widget_header">
    Recommended
  </div>
  <div class="full-width" style="padding: 0 10px; ">
    <div class="OUTBRAIN" data-src="https://www.sportskeeda.com/football/daily-transfer-news-and-rumours-roundup-march-10th-2017" data-widget-id="AR_3" data-ob-template="SportsKeeda-New"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
  </div>
</div>


                                                                                                <style>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</style>

<style>
.sticky {
    background: #f5f5f5;
    color: #616161;
    float: left;
    clear: both;
    font-size: 15px;
    width: 100%;
    margin-bottom: 10px;
    margin-top: 10px;
}

.read-count {
    color: #616161;
    font-family: helvetica, sans-serif;
    font-size: 13px;
    font-weight: 500;
}

.flowplayer {
    border-radius: 0px!important;
    border: 1px solid #ccc;
    display: table!important;
}

.fp-engine>div>div {
    width: 0px!important;
}

.fp-context-menu, .fp-title {
    display: none!important;
}
</style>

<link rel="stylesheet" href="//releases.flowplayer.org/6.0.5/skin/functional.css">


<div id="timeline" class="all-stories" style="overflow:hidden; float: left;">
                        <div id="stories-list">
        
    </div>

                </div>

<div id="timeline-loading-div">Fetching more content...</div>

<script type="text/javascript">
    function updateReadCount(postID) {
        if (!postID) {
            var articleContent = document.getElementById('article-content');
            postID = articleContent.getAttribute('data-postid');
        }
        console.log('Updating read count for: ', postID);
        if (postID && typeof postID !== 'undefined') {
            pureJSAjaxPost('https://push.sportskeeda.com/update-reads/' + postID, function (data) {
            }, function (error) {
                console.log('update read count: ' + error);
            });
        } else {
            console.log('update read count: failed to extract data-postid');
        }
    }

    </script>

<script type="text/javascript">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</script>


<script type="text/javascript">
    function isScrolledIntoView(el) {
        var elemTop = el.getBoundingClientRect().top;
        var elemBottom = el.getBoundingClientRect().bottom;
        if (elemTop === 0 && elemBottom === 0) {
            return false;
        }
        return (elemTop < window.innerHeight);
    }

    (function () {
        function lazyLoadElement(lazyElement) {
            var dataLazy = lazyElement.getAttribute('data-lazy');
            lazyElement.style.backgroundImage = 'url(' + dataLazy + ')';
            lazyElement.style.backgroundSize = 'cover';
            lazyElement.style.opacity = 1;
            lazyElement.style.backgroundPosition = "center";
            lazyElement.removeAttribute('data-lazy');
        }

        function lazyLoadAll() {
            var lazyElements = document.querySelectorAll('[data-lazy]');
            for (var i = 0; i < lazyElements.length; i++) {
                var lazyElement = lazyElements[i];
                if (isScrolledIntoView(lazyElement)) {
                    lazyLoadElement(lazyElement);
                }
            }
        }

        function lazyLoadArticle() {
            var lazyImages = document.querySelectorAll('img.lazy-img');
            for (var i = 0; i < lazyImages.length; i++) {
                var lazyElement = lazyImages[i];
                if (isScrolledIntoView(lazyElement)) {
                    lazyLoadImage(lazyElement);
                }
            }
        }
        function lazyLoadImage(image) {
            image.src = image.attributes['data-img'].value;
            image.className = image.className.replace('lazy-img', '');
        }

        lazyLoadAll();
        lazyLoadArticle();
        window.onscroll = function () {
            lazyLoadAll();
            lazyLoadArticle();
        };
    })();
</script>

<script type="text/javascript">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</script>


                                                            </div>
            </div>
            <div class="right-sidebar" style="float: right;
    width: 310px;
    padding-left: 5px;
    padding-right: 5px;">
                                    <!-- /11446729/Desktop_300250_1 -->
<div id='div-gpt-ad-1471939034701-0' style="margin-bottom:20px;clear:both;float:left;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471939034701-0'); });
</script>
</div>

                                    <div id="article-related"></div>

<script type=" text/javascript">
    pureJSAjaxGet('/football/ajax/related', function (data) {
        var articleRelated = document.getElementById('article-related');
        articleRelated.insertAdjacentHTML('beforeend', data);
    });
</script>
                                    <!-- /11446729/Desktop_300250_2 -->
<div id='div-gpt-ad-1471939596662-0' style="margin-bottom:20px;clear:both;float:left;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471939596662-0'); });
</script>
</div>

                                <style>
#sidebar-footer-placeholder{
  clear:both;
}
#sidebar-footer-holder {
  float: left;
  width: 330px;
  position: relative;
}
    .top-footer{
      float: left;
      width: 100%;
      position: relative;
    }
    .top-footer a {
        font-size: 10px;
        text-decoration: none;
        color: #3c3c3c;
        margin: 2px;
        clear: both;
    }

    .top-footer a:after {
        content: ' · '
    }

    .top-footer a:last-child:after {
        content: '';
    }
</style>

            </div>
        </div>
        <style>
    .feed-share-popup {
        position: absolute;
        width: 180px;
        background: white;
        border-radius: 4px;
        background-color: #ffffff;
        box-shadow: 0 5px 4px 0 rgba(0, 0, 0, 0.07);
        border: solid 1px #ececec;
        padding: 5px 15px;
        right: 15px;
        bottom: 35px;
        overflow: visible!important;
    }

    .feed-share-title {
        margin-left: 1px!important;
        font-family: Helvetica;
        font-size: 12px;
        color: #707070;
        line-height: 24px;
    }

    .feed-share-item {
        cursor: pointer !important;
        width: 100%!important;
        display: block!important;
        clear: both!important;
        position: relative!important;
        height: auto!important;
        background-color: #fff !important;
        text-indent: 0 !important;
    }

    .feed-share-item img {
        display: block;
        float: left;
        width: 20px;
        height: 20px;
        background: white!important;
    }

    .feed-share-popup .share-text {
        display: block;
        float: left;
        font-family: Helvetica;
        font-size: 12px;
        color: #707070;
        margin-bottom: 5px;
        margin-left: 5px;
    }

    .feed-share-popup:after, .feed-share-popup:before {
        top: 100%;
        right: 4%;
        border: solid transparent;
        content: " ";
        height: 0;
        width: 0;
        position: absolute;
        pointer-events: none;
    }

    .feed-share-popup:after {
        border-color: rgba(136, 183, 213, 0);
        border-top-color: #ffffff;
        border-width: 10px;
        margin-left: -10px;
    }

</style>

<template id="feed-share-popup-template">
    <span class="feed-share-title">Share this post: </span>
    <a id="feed-share-item-fb" class="feed-share-item" target="_blank">
        <img src="https://static.sportskeeda.com/skm/assets/share/svg/fb.svg" alt="Share on Facebook">
        <span class="share-text">Share on Facebook</span>
    </a>
    <a id="feed-share-item-tweet" class="feed-share-item" target="_blank">
        <img src="https://static.sportskeeda.com/skm/assets/share/svg/twitter.svg" alt="Share on Twitter">
        <span class="share-text">Tweet</span>
    </a>
</template>

        <div style="height:100px;width:100%">

</div>

    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({c1: "2", c2: "13438550"});
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=13438550&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

    </body>
    <script>
        (function() {
            var cx = '017882560987284894157:yhdpqbyjm5s';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                    '//www.google.com/cse/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
        })();
    </script>
    <style>
        .top-cta-button{
          display: block;
color: #fff;
font-weight: bold;
text-decoration: none;
padding: 10px 8px;
margin: 1px 0;
background-color: #d32f2f;
width: 80px;
height: 37px;
text-align: center;
border-radius: 5px;
float: right;
line-height: 15px;
font-size: 14px;
cursor: pointer;
margin-top: -7px;
          }
          .top-cta-button:hover{ background: #BB2F2F; }
        .gsc-control-cse {
            border-color: transparent !important;
            background-color: transparent !important;
        }


        .gsc-control-cse{
          border-color: transparent !important;background-color:transparent !important;padding: 3px;
        }
    .gsc-control-cse .gsc-search-button{
        display: none;
    }
    .gsc-control-cse .gcsc-branding {
        display: none;
    }
    form.gsc-search-box{
       float:left;
    }
    .gsc-control-cse .gsc-input{
        background-image: url(https://static.sportskeeda.com/skm/assets/events/search.png)!important;
        background-size:contain!important;
        border:0!important;
        height: 27px!important;
	    padding:0;
        background-color: rgba(254, 254, 254, 0.83);
        background: none !important;
    }
    .gsc-control-cse .gsc-input-box {
       height: 35px!important;
       height: 35px!important;
       border-radius: 5px;
       border: 1px solid #c1c1c1;
       background-color: rgba(254, 254, 254, 0.83);
       width: 270px;
       opacity: 1;
    }
    .gsc-control-cse .gsib_a{
        padding:4px!important;
    }
    .gsc-control-cse .gsc-above-wrapper-area{
        display:none;
    }
    .gsc-control-cse .gsc-cursor-page {
        font-size: 1.5em;
        padding: 4px 8px;
        border: 2px solid #ccc;
    }
    .gsc-control-cse .gsc-search-box .gsc-input {
      padding-right: 0px!important;

          }
    .gsc-control-cse .gstl_50 {
        height:35px;
    }
    #___gcse_0 {
            position: relative;
        /* left: 0; */
        display: inline-block;
        vertical-align: middle;
        margin-top: -10px
    }

    .gssb_c {
        z-index: 10000;
        position: fixed !important;
        width: 270px!important
    }
    .gsc-branding-img{
        display:none !important;
    }
    .gsc-branding-text{
        display:none !important;
    }
    .gsc-clear-button{
        display:none !important;
    }
    table.gsc-search-box{
            width: 200px;
    margin-top: 10px;
    }
    </style>
    <script src="https://cdn.ravenjs.com/3.9.2/raven.min.js"></script>
<script>
    Raven.setUserContext({
        "id": getCookie(''),
        "username": getCookie('fw_user_slug'),
        "email": decodeURIComponent(getCookie(''))
    });
    Raven.config('https://e31f1e9e78bb4320beb2324075c1c6fc@sentry.io/106707', {
        release: "2017-03-08-ALGO_pre"
    },
    {
        ignoreUrls: [
            /\.js/,
            /extensions\//i,
            /^chrome:\/\//i,
            ]
    }
    ).install();
</script>
<!-- Facebook Pixel Code -->

    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '952063904834769');
        fbq('track', "PageView");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=952063904834769&ev=PageView&noscript=1"
        /></noscript>

<!-- End Facebook Pixel Code -->

</html>
